Bada OS


    meu Wave 533 não esta ligando !

    Compartilhe
    avatar
    lalah1909@hotmail.com
    badauser
    badauser

    Feminino Mensagens : 6
    Pontos : 8
    Reputação : 0
    Data de inscrição : 04/05/2011
    Idade : 27
    Localização : Itu

    Resolvido meu Wave 533 não esta ligando !

    Mensagem por lalah1909@hotmail.com em Qui 20 Out 2011, 1:48 pm

    meu wave 533 tambem esta com um problema, ele não esta ligando, quando eu ligo ele aparece a tela de boas vindas daí trava e reinicia, o que eu devo fazer ? por favor me ajude!
    avatar
    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 104
    Localização : /dev/null

    Resolvido Re: meu Wave 533 não esta ligando !

    Mensagem por Mey0kiLoW em Qui 20 Out 2011, 2:00 pm

    Tente carregar ele por algum tempo, uns 30min~1h, para ver se ele volta se não, só com um flash de FW. Você poderá realizar o procedimento de duas formas: Levando na assistência técnica ou fazendo você mesmo, mas perdendo assim a garantia. Para mais informações sobre flash de FW consulte [Você precisa estar registrado e conectado para ver este link.].





    É meu fan (deve ser o unico):


    avatar
    lalah1909@hotmail.com
    badauser
    badauser

    Feminino Mensagens : 6
    Pontos : 8
    Reputação : 0
    Data de inscrição : 04/05/2011
    Idade : 27
    Localização : Itu

    Resolvido Re: meu Wave 533 não esta ligando !

    Mensagem por lalah1909@hotmail.com em Qui 20 Out 2011, 8:50 pm

    Mey0kiLoW escreveu:Tente carregar ele por algum tempo, uns 30min~1h, para ver se ele volta se não, só com um flash de FW. Você poderá realizar o procedimento de duas formas: Levando na assistência técnica ou fazendo você mesmo, mas perdendo assim a garantia. Para mais informações sobre flash de FW consulte [Você precisa estar registrado e conectado para ver este link.].
    Eu tentei carregar mas não deu certo, eu vou tentar colocar outra flash de FW, mas eu estou com uma duvida, as flashs são em português normais ou não ? Vlw mesmo!
    avatar
    LucasLG
    Staff Bada Brasil
    Staff Bada Brasil

    Firmware : 1106071611LISS5330XXKF2
    Masculino Mensagens : 1758
    Pontos : 2386
    Reputação : 582
    Data de inscrição : 03/08/2011
    Idade : 24
    Localização : Kijuju

    Resolvido Re: meu Wave 533 não esta ligando !

    Mensagem por LucasLG em Qui 20 Out 2011, 9:08 pm

    [Você precisa estar registrado e conectado para ver este link.] escreveu:
    Mey0kiLoW escreveu:Tente carregar ele por algum tempo, uns 30min~1h, para ver se ele volta se não, só com um flash de FW. Você poderá realizar o procedimento de duas formas: Levando na assistência técnica ou fazendo você mesmo, mas perdendo assim a garantia. Para mais informações sobre flash de FW consulte [Você precisa estar registrado e conectado para ver este link.].
    Eu tentei carregar mas não deu certo, eu vou tentar colocar outra flash de FW, mas eu estou com uma duvida, as flashs são em português normais ou não ? Vlw mesmo!

    A linguagem é pt-pt portugues de portugal,muda um pouco mais dá pra entender
    avatar
    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 104
    Localização : /dev/null

    Resolvido Re: meu Wave 533 não esta ligando !

    Mensagem por Mey0kiLoW em Sex 21 Out 2011, 11:59 am

    É um pouco chato a tela pelo "ecrã", mas da pra se acostumar... Acredite, é melhor ter um aparelho em pt-pt do que não ter o aparelho... Very Happy

    Caso tenha alguma duvida, pode utilizar este tópico mesmo

    Estarei esperando o seu feedback final sobre o sucesso (ou não ) do flash para o fechamento do tópico.

    Flw piscada





    É meu fan (deve ser o unico):


    avatar
    lalah1909@hotmail.com
    badauser
    badauser

    Feminino Mensagens : 6
    Pontos : 8
    Reputação : 0
    Data de inscrição : 04/05/2011
    Idade : 27
    Localização : Itu

    Resolvido Re: meu Wave 533 não esta ligando !

    Mensagem por lalah1909@hotmail.com em Sex 21 Out 2011, 3:01 pm

    estou com um pouco de medo de baixar uma Fw europeia no meu Wave, mas eu acho que deixar do jeito que tá é pior ainda. Eu vou tentar trocar a Fw, quando eu terminar eu posto aqui para o tópico poder ser fechado.
    avatar
    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 104
    Localização : /dev/null

    Resolvido Re: meu Wave 533 não esta ligando !

    Mensagem por Mey0kiLoW em Sex 21 Out 2011, 3:05 pm

    Ok, estarei esperando

    Flw piscada





    É meu fan (deve ser o unico):


    avatar
    lalah1909@hotmail.com
    badauser
    badauser

    Feminino Mensagens : 6
    Pontos : 8
    Reputação : 0
    Data de inscrição : 04/05/2011
    Idade : 27
    Localização : Itu

    Resolvido Re: meu Wave 533 não esta ligando !

    Mensagem por lalah1909@hotmail.com em Sab 22 Out 2011, 9:17 am

    Terminei! Nossa muito obrigado mesmo Mey0kiLoW, agora sim meu celular voltou a funcionar ! cheers
    avatar
    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 104
    Localização : /dev/null

    Resolvido Re: meu Wave 533 não esta ligando !

    Mensagem por Mey0kiLoW em Sab 22 Out 2011, 9:26 am

    Que bom que deu certo cheers

    Bem, assunto resolvido, tópico trancado. Caso o autor ache necessária a reabertura, envie MP para algum dos moderadores da área.

    Flw piscada





    É meu fan (deve ser o unico):



    Conteúdo patrocinado

    Resolvido Re: meu Wave 533 não esta ligando !

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Qua 13 Dez 2017, 1:34 pm