Bada OS


    Problema ao baixar aplicativos

    Compartilhe

    RAMG
    badauser
    badauser

    Masculino Mensagens : 14
    Pontos : 18
    Reputação : 1
    Data de inscrição : 23/05/2011
    Idade : 27
    Localização : Brasil

    bada Problema ao baixar aplicativos

    Mensagem por RAMG em Seg 17 Out 2011, 12:57 am

    Boa noite,

    Acho estranho meu Wave (S8500) não estar mais baixando apps via Wi-Fi.
    Atualmente, o status dos downloads só ficam em "a aguardar" e depois pausa sozinho...
    Já reiniciei, mexi nas configurações, mas não consigo resolver.

    Por favor, alguém sabe me responder a solução?
    Valeu...

    DiegoMan
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XPKK5 - Bada 2.0
    Masculino Mensagens : 731
    Pontos : 821
    Reputação : 71
    Data de inscrição : 24/03/2011
    Idade : 31
    Localização : Sao Paulo

    bada Re: Problema ao baixar aplicativos

    Mensagem por DiegoMan em Dom 30 Out 2011, 1:05 am

    Já aconteceu isso comigo, o único jeito que eu vejo de resolver é com um Hard Reset, eu sei que é uma porcaria, mas resolve...

    Vai se acostumando, se você quiser ficar brincando com o cel o Hard Reset vai fazer parte do seu dia a dia... Esse mês eu já fiz uns 5.

    Abs.



    Meus Tutoriais:

    Instalando temas no Bada 2.0 - Como Instalar o ScummVM no S8500 e S8530 - [Bada 2.0] Android Dual Boot no Wave I
    [Bada2.0]Resolvendo problema de Identificação de Contatos - Instalando Apps do S8600 no S8500 e S8530! - Melhorar sinal de GPS


    Visitem meu blog: [Você precisa estar registrado e conectado para ver este link.]

      Data/hora atual: Dom 04 Dez 2016, 7:13 am