Bada OS


    Atualizei o Firmware

    Compartilhe

    ejaisson
    badatec
    badatec

    Firmware : Value Pack
    Masculino Mensagens : 18
    Pontos : 19
    Reputação : 0
    Data de inscrição : 22/03/2011
    Idade : 27
    Localização : Lages, SC

    Atualizei o Firmware

    Mensagem por ejaisson em Seg 03 Out 2011, 9:08 am

    E deu tudo certo... hehehe

    Na verdade estou criando o tópico só para prestar relatório...

    Fiz a atualização, ele reiniciou e beleza... Firmeare KC1

    Eu tinha feito o procedimento do menu preto, depois que eu atualizei, o menu ficou todo bichado e não tinha som no celular...

    Aí por um momento fiquei nervoso, mas consegui manter a calma e eu tinha feito backup dos arquivos do menu caso desse pau...

    Peguei o tutorial e não restaurei o backup, apenas refiz o procedimento com os arquivos do menu preto mesmo e pimba, deu certinho...

    E o caso do som, depois do master reset ele ficou com o volume no 0, aumentei e pronto.

    Ta tudo tranquilo agora, notei que melhorou o touchscreen...

    A única coisa que estou me batendo é com os aplicativos no samsung apps do kies...

    Tinha baixado alguns aplicativos e depois do master reset sumiram, normal...

    Todos gratuitos, mas agora quando vou no kies em "Meus Downloads" qualquer um deles que eu tento instalar, me retorna a seguinte mensagem.

    O Aplicativo selecionado não pode ser usado com o telefone conectado no momento. Só é possível instalar estes aplicativo em um telefone de cada vez.

    Aí não sei o que fazer, já desconectei e conectei de novo e não consegui.. Se alguém tiver uma ajuda.. obrigado...

    Sieg
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XXLC1 [CUSTOM]
    Masculino Mensagens : 1112
    Pontos : 1263
    Reputação : 130
    Data de inscrição : 18/06/2011
    Idade : 34
    Localização : caldas novas GO

    Re: Atualizei o Firmware

    Mensagem por Sieg em Seg 03 Out 2011, 9:26 am

    Opa que bom que deu tudo certo no procedimento, mas sobre o Kies ao menos por enquanto as notícias não são boas, eles fizeram alguma coisa que os aplicativos foram bloqueados para serem baixados e instalados uma única vez, até que saia uma atualização creio eu que o problema vai se manter, num sei te responder se é um bug ou se eles fizeram este procedimento mesmo, mas de qualquer forma a luz no fim do túnel seria você criar outra conta e baixar novamente os Apps, assim você engana o Kies ao menos é o que to fazendo, espero que tenha ajudado!!!



    Razz Seja a mudança que você quer ver no mundo Razz
    Chegando agora? Dá uma passada AQUI

    ejaisson
    badatec
    badatec

    Firmware : Value Pack
    Masculino Mensagens : 18
    Pontos : 19
    Reputação : 0
    Data de inscrição : 22/03/2011
    Idade : 27
    Localização : Lages, SC

    Re: Atualizei o Firmware

    Mensagem por ejaisson em Seg 03 Out 2011, 9:50 am

    Sieg escreveu:Opa que bom que deu tudo certo no procedimento, mas sobre o Kies ao menos por enquanto as notícias não são boas, eles fizeram alguma coisa que os aplicativos foram bloqueados para serem baixados e instalados uma única vez, até que saia uma atualização creio eu que o problema vai se manter, num sei te responder se é um bug ou se eles fizeram este procedimento mesmo, mas de qualquer forma a luz no fim do túnel seria você criar outra conta e baixar novamente os Apps, assim você engana o Kies ao menos é o que to fazendo, espero que tenha ajudado!!!

    Ajudou sim, agora sei que não é problema do celular.

    O jeito é esperar e enquanto isto criar outra conta pra baixar os apps de novo...

    Obrigado pela ajuda...

    Conteúdo patrocinado

    Re: Atualizei o Firmware

    Mensagem por Conteúdo patrocinado Hoje à(s) 7:14 pm


      Data/hora atual: Sab 10 Dez 2016, 7:14 pm