Bada OS


    Internet :\

    Compartilhe

    clickamago
    badauser
    badauser

    Masculino Mensagens : 11
    Pontos : 21
    Reputação : 0
    Data de inscrição : 24/09/2011
    Idade : 18
    Localização : Planaltina DF

    Internet :

    Mensagem por clickamago em Ter 27 Set 2011, 10:11 pm

    Oii

    Este é meu 1º Post ^^'

    Geente qe problema grave,configurei de acordo com esse site a internet claro !
    Mais tiipow, naão abre, nem o "E" lá em cima fala qe tem um problema, quando vou entrar na internet, fala, erro interno no servidor, me ajudem ! Razz

    Odair
    MODERADOR
    MODERADOR

    Firmware : S5330VJKC1 / S5330ZTOKC1
    Masculino Mensagens : 1176
    Pontos : 1342
    Reputação : 139
    Data de inscrição : 14/05/2011
    Idade : 34
    Localização : Erechim , Rs

    Re: Internet :\

    Mensagem por Odair em Ter 27 Set 2011, 10:17 pm

    clickamago bem vindo ao fórum.

    Olhe no link abaixo e veja como configurar uma conexão corretamente.

    [Você precisa estar registrado e conectado para ver este link.]



    Dúvidas e perguntas com PrintScreem serão mais fácil de serem respondidas. Clique AQUI e veja como fazer.


    Sieg
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XXLC1 [CUSTOM]
    Masculino Mensagens : 1112
    Pontos : 1263
    Reputação : 130
    Data de inscrição : 18/06/2011
    Idade : 34
    Localização : caldas novas GO

    Re: Internet :\

    Mensagem por Sieg em Ter 27 Set 2011, 10:46 pm

    Se em ultimo caso não funcionar tente colocar todos as opões que ensina no final em claro dados, já tive problema de conexão e ao mudar funcionou legal!!!



    Razz Seja a mudança que você quer ver no mundo Razz
    Chegando agora? Dá uma passada AQUI

    clickamago
    badauser
    badauser

    Masculino Mensagens : 11
    Pontos : 21
    Reputação : 0
    Data de inscrição : 24/09/2011
    Idade : 18
    Localização : Planaltina DF

    Re: Internet :\

    Mensagem por clickamago em Sex 30 Set 2011, 12:28 am

    Eoõl já tinha feito aquiloõ tudo lá !
    Maas ae num funcionoou Sad
    Intaão num tem lá em :
    Menu>Conf.>Conectividade, Lá aquelas opções estavam desmarcadas, e agora entrar normal ! =) Obg pelaã ajudaã ^^'

    Conteúdo patrocinado

    Re: Internet :\

    Mensagem por Conteúdo patrocinado Hoje à(s) 9:39 am


      Data/hora atual: Sab 10 Dez 2016, 9:39 am