Bada OS


    [BUGS] Problemas em geral

    Compartilhe

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [BUGS] Problemas em geral

    Mensagem por Mey0kiLoW em Sex 01 Abr 2011, 12:23 pm

    Maracy Junior escreveu:Como faço para instalar o pacote de arquivos JAVA que eu baixei, não estou conseguindo instalar, tem que instalar no pc ou copiar para o telefone???
    1. extraia do .rar (não lembro se ele esta compactado)
    2. passe para o celular os arquivos .jar
    3. execute-os
    4. vai aparecer uma mensagem pedindo se vc quer instalar o app mesmo ele sendo "não certificado pela samsung", de sim
    5. continue a instalação
    6. esta instalado e pronto para ser jogado!

    abraço piscada

    Obs: não extraia os arquivos .jar no pc, sómente se ele estiver em .rar
    Obs²: é nescessário o winrar para descompactar os arquivos .rar, mais quase todo pc tem





    É meu fan (deve ser o unico):



    Pessoti.95
    badauser
    badauser

    Mensagens : 8
    Pontos : 18
    Reputação : 3
    Data de inscrição : 04/03/2011
    Idade : 21

    Re: [BUGS] Problemas em geral

    Mensagem por Pessoti.95 em Sab 02 Abr 2011, 12:36 pm

    Então galera, eu coloquei aqui o Widget do twitter, acho que eh Feeds , alguma coisa assim o nome ...
    Ai toda vez que ligo o cel, começa a gastar créditos conectando automaticamente à internet ..

    Como faço pra parar com a conexão automatica da net ?

    flander
    badaprof
    badaprof

    Masculino Mensagens : 84
    Pontos : 99
    Reputação : 11
    Data de inscrição : 03/03/2011
    Idade : 35
    Localização : Brasília

    Re: [BUGS] Problemas em geral

    Mensagem por flander em Sab 02 Abr 2011, 12:45 pm

    Pessoti.95 escreveu:Então galera, eu coloquei aqui o Widget do twitter, acho que eh Feeds , alguma coisa assim o nome ...
    Ai toda vez que ligo o cel, começa a gastar créditos conectando automaticamente à internet ..

    Como faço pra parar com a conexão automatica da net ?



    Configurações/conectividade/desmarca a opcão: Utlizar dados por...

    Abraços.

    SrAveiro
    badauser
    badauser

    Masculino Mensagens : 6
    Pontos : 10
    Reputação : 1
    Data de inscrição : 25/03/2011
    Idade : 36
    Localização : Minas Gerais

    Re: [BUGS] Problemas em geral

    Mensagem por SrAveiro em Qui 07 Abr 2011, 1:56 pm

    fabiano.paolo escreveu:Minha conexão WAP sempre funcionou certinho, mas de ontem pra cá não consigo mais me conectar em NADA! sempre dá a mensagem "erro interno no servidor"

    pqp...tava muito bom esse aparelho...

    Minha conexão WAP e GPRS também tinha ido pro saco de ontem pra cá. Tenho um plano de internet ilimitada da TIM no celular, mas aí ontem coloquei um roteador Wi-Fi lá em casa e testei a conexão adsl no telefone, uma maravilha de conexão, mas depois que usei o Wi-Fi, o WAP e o GPRS não funcionavam mais... dava que tava conectado, mas os aplicativos que usavam a internet todos retornavam a mensagem "erro interno no servidor". Já tinha verificado os pontos de acesso, perfis de internet e tudo... nada funcionou... reiniciei o telefone e nada. Aí fiz uma coisa aparentemente ilógica, arranquei a bateria, esperei 3 minutos com a bateria fora do telefone e depois a coloquei de novo: Walla! Minha conexão WAP e GPRS voltou! Hehehehehe... Parece mandinga, mas funcionou.
    Shocked

    herisonviana
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 5
    Reputação : 0
    Data de inscrição : 30/03/2011
    Idade : 48
    Localização : Natal, Rn

    Re: [BUGS] Problemas em geral

    Mensagem por herisonviana em Dom 10 Abr 2011, 6:47 pm

    Quando abro o Kies, minha internet cai. O que faço?

    doricus
    badauser
    badauser

    Mensagens : 7
    Pontos : 9
    Reputação : 0
    Data de inscrição : 10/03/2011

    Re: [BUGS] Problemas em geral

    Mensagem por doricus em Seg 11 Abr 2011, 2:58 pm

    Meu celular esta reiniciando sozinho, mesmo estando sem nenhum aplicativo ou widget aberto. Alguém sabe o problema?

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [BUGS] Problemas em geral

    Mensagem por Mey0kiLoW em Seg 11 Abr 2011, 4:29 pm

    doricus escreveu:Meu celular esta reiniciando sozinho, mesmo estando sem nenhum aplicativo ou widget aberto. Alguém sabe o problema?

    Veja como esta a bateria e os contatos dela, se ainda estiver na garantia, tente levar na assistencia tecnica autoriazada pra ver se eles dão volta

    Flw Very Happy





    É meu fan (deve ser o unico):



    rodineynx
    badatec
    badatec

    Masculino Mensagens : 19
    Pontos : 30
    Reputação : 0
    Data de inscrição : 25/03/2011
    Idade : 27
    Localização : Nova Xavantina - MT

    Re: [BUGS] Problemas em geral

    Mensagem por rodineynx em Qui 14 Abr 2011, 3:29 pm

    Estou com um problema no meu celular, que é o seguinte
    alguns apps da tela do MENU
    estão invisíveis,
    e se clica neles, não funciona...
    se eu utilizo o widget das atualizaçoes das redes sociais, quando clico lá pra abrir o APP, pede pra fazer o download
    alguém já passou por esses problemas?

    aí vai a imagem
    [Você precisa estar registrado e conectado para ver este link.]

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [BUGS] Problemas em geral

    Mensagem por Mey0kiLoW em Qui 14 Abr 2011, 3:55 pm

    @Rodineynx
    Kra, não to com o meu Wave ainda, porisso não tenho muitas informações.......
    Mais aparentemente para esse bug ainda não foi achado uma solução, portanto, creio eu, que voce terá de esperar....

    Se possivel, tente levar numa assistencia tecnica autorizada, principalmente se ainda estiver na garantia... ou então tentar entrar em contato com a samsung para ver se eles dão alguma solução (duvido, mais não custa tenta...)

    Uma outra coisa interesante, seria vc tentar passar a FW novamente para o telefone, para ver se ele volta..... Mais não tenho muito conhecimento sobre flash nos Wave's, portanto, faça por sua conta e risco!

    Flw piscada





    É meu fan (deve ser o unico):



    rodineynx
    badatec
    badatec

    Masculino Mensagens : 19
    Pontos : 30
    Reputação : 0
    Data de inscrição : 25/03/2011
    Idade : 27
    Localização : Nova Xavantina - MT

    Re: [BUGS] Problemas em geral

    Mensagem por rodineynx em Qui 14 Abr 2011, 4:12 pm

    Mey0kiLoW escreveu:@Rodineynx
    Kra, não to com o meu Wave ainda, porisso não tenho muitas informações.......
    Mais aparentemente para esse bug ainda não foi achado uma solução, portanto, creio eu, que voce terá de esperar....

    Se possivel, tente levar numa assistencia tecnica autorizada, principalmente se ainda estiver na garantia... ou então tentar entrar em contato com a samsung para ver se eles dão alguma solução (duvido, mais não custa tenta...)

    Uma outra coisa interesante, seria vc tentar passar a FW novamente para o telefone, para ver se ele volta..... Mais não tenho muito conhecimento sobre flash nos Wave's, portanto, faça por sua conta e risco!

    Flw piscada

    Entendi, mas como eu passo a FW de novo?
    poxa vou ter q ficar com esse bug no cel então?
    sacanagem, num tem como eu baixar o app do face ou do twitter pro cel d novo?

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [BUGS] Problemas em geral

    Mensagem por Mey0kiLoW em Qui 14 Abr 2011, 4:42 pm

    rodineynx escreveu:Entendi, mas como eu passo a FW de novo?
    poxa vou ter q ficar com esse bug no cel então?
    sacanagem, num tem como eu baixar o app do face ou do twitter pro cel d novo?

    Bom, pra sempre vc não vai ficar, assim que o meu Wave chegar, eu vou dar uma olhada pra ver se descubro algo, ja tenho ideias de como solucionar o seu problema, mais não posso testar nada sem o aparelho :razz:
    E mesmo que eu não consiga, provavelmente isso se resolverá quando vc passar para a veção 2.0 do bada (quando ela chegar, claro)
    Mais para baixar o app denovo, recomendo que entre em contato com a samsung... eles deve te disponibilizar o dowload do mesmo (acredito que é o minimo que eles deveriam fazer...)

    Flw piscada





    É meu fan (deve ser o unico):



    rodineynx
    badatec
    badatec

    Masculino Mensagens : 19
    Pontos : 30
    Reputação : 0
    Data de inscrição : 25/03/2011
    Idade : 27
    Localização : Nova Xavantina - MT

    Re: [BUGS] Problemas em geral

    Mensagem por rodineynx em Sex 15 Abr 2011, 3:45 pm

    Mey0kiLoW escreveu:

    Bom, pra sempre vc não vai ficar, assim que o meu Wave chegar, eu vou dar uma olhada pra ver se descubro algo, ja tenho ideias de como solucionar o seu problema, mais não posso testar nada sem o aparelho :razz:
    E mesmo que eu não consiga, provavelmente isso se resolverá quando vc passar para a veção 2.0 do bada (quando ela chegar, claro)
    Mais para baixar o app denovo, recomendo que entre em contato com a samsung... eles deve te disponibilizar o dowload do mesmo (acredito que é o minimo que eles deveriam fazer...)

    Flw piscada

    Nossa cara, muito obrigado pela ajuda, mas ainda sou meio desentendido nesses assuntos,
    oque eu preciso fazer pra entrar em contato com a samsung?
    tipo, estou com bug em 4 apps, face, twitter, tradutor e samsung apps.. esses aí

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [BUGS] Problemas em geral

    Mensagem por Mey0kiLoW em Sex 15 Abr 2011, 4:14 pm

    Bom, acredito que a forma que vc vai ter mais sorte é por telefone mesmo

    Atendimento ao cliente:
    4004-0000 (Capitais e grandes centros)
    0800-124-421 (Demais cidades e regiões)
    Horário de Atendimento :
    Segunda à Sexta: 08:00h às 20:00h
    Sábados : 09:00h às 15:00h

    Acredito que eles possa resolver seu problema, pelomenos deveriam saber como... mais sabe comé ki é né.....

    ou vc tambem pode tentar por e-mail, no proprio site da samsung, Aki.

    Flw piscada





    É meu fan (deve ser o unico):



    rafastreet59
    badaprof
    badaprof

    Masculino Mensagens : 30
    Pontos : 48
    Reputação : 1
    Data de inscrição : 17/03/2011

    Re: [BUGS] Problemas em geral

    Mensagem por rafastreet59 em Sex 15 Abr 2011, 4:49 pm

    alguem sabe pq o kies não conecta ja tentei tudo q fala agora no forum e o 533 nao conecta ???

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: [BUGS] Problemas em geral

    Mensagem por RS Faria em Sex 15 Abr 2011, 11:22 pm

    rafastreet59 escreveu:alguem sabe pq o kies não conecta ja tentei tudo q fala agora no forum e o 533 nao conecta ???

    Já instalou os drivers do celular? Pode ser este o problema.

    Ligue o celular no PC, no modo KIES, mas com o programa fechado. O Windows deve começar a instalar os drivers do dispositivo. Feito isso, o Samsung Kies deve reconhecer seu celular sem problemas.



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    tioro
    badauser
    badauser

    Masculino Mensagens : 11
    Pontos : 11
    Reputação : 0
    Data de inscrição : 09/04/2011
    Idade : 32
    Localização : Cianorte-PR

    Re: [BUGS] Problemas em geral

    Mensagem por tioro em Sex 22 Abr 2011, 11:52 pm

    Pessoal, estou com um probleminha chato em meu S5330.

    Quando estou abrindo alguma página na internet pelo navegador nativo aparece a msg "memória insuficiente".

    Já deletei cookies, arquivos temporários, histórico, não deixo widgets na tela e nem muitos programas abertos.

    Alguém sabe como resolver isso??

    Muito obrigado.

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [BUGS] Problemas em geral

    Mensagem por Mey0kiLoW em Sab 23 Abr 2011, 7:57 am

    tioro escreveu:Pessoal, estou com um probleminha chato em meu S5330.

    Quando estou abrindo alguma página na internet pelo navegador nativo aparece a msg "memória insuficiente".

    Já deletei cookies, arquivos temporários, histórico, não deixo widgets na tela e nem muitos programas abertos.

    Alguém sabe como resolver isso??

    Muito obrigado.

    Acredito que o seu celular esteja se referindo a memoria interna que esta muiot cheia, acredito que este tutoria possa ajuda-lo: [Você precisa estar registrado e conectado para ver este link.]
    olhe a parte que esta escrita "Abrindo espaço para o Ndrive (Passo-a-Passo) - por programadorxhb:" esse tuto ensina a liberar a memoria interna para instalar o ndrive, mais pode ser usado só para liberar a memória interna tb.

    T+ Very Happy





    É meu fan (deve ser o unico):



    tioro
    badauser
    badauser

    Masculino Mensagens : 11
    Pontos : 11
    Reputação : 0
    Data de inscrição : 09/04/2011
    Idade : 32
    Localização : Cianorte-PR

    Re: [BUGS] Problemas em geral

    Mensagem por tioro em Sab 23 Abr 2011, 12:51 pm

    Mey0kiLoW escreveu:
    tioro escreveu:Pessoal, estou com um probleminha chato em meu S5330.

    Quando estou abrindo alguma página na internet pelo navegador nativo aparece a msg "memória insuficiente".

    Já deletei cookies, arquivos temporários, histórico, não deixo widgets na tela e nem muitos programas abertos.

    Alguém sabe como resolver isso??

    Muito obrigado.

    Acredito que o seu celular esteja se referindo a memoria interna que esta muiot cheia, acredito que este tutoria possa ajuda-lo: [Você precisa estar registrado e conectado para ver este link.]
    olhe a parte que esta escrita "Abrindo espaço para o Ndrive (Passo-a-Passo) - por programadorxhb:" esse tuto ensina a liberar a memoria interna para instalar o ndrive, mais pode ser usado só para liberar a memória interna tb.

    T+ Very Happy

    Cara, valeu pela dica... vou tentar fazer isso. Só não queria ter que reinstalar o ndrive, pq também formatei o pc e acabei perdendo todos os arquivos para instalação dele (mapas, vozes, etc) e minha net é meio lenta pra baixar tudo novamente.

    Outra dúvida (aproveitando o ensejo), alguém sabe como resolvo o problema de memória para msgs de texto, pois toda hora fica aparecendo uma msg "memória cheia. apague arquivos para poder receber novas msgs".

    Obrigado mais uma vez.

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [BUGS] Problemas em geral

    Mensagem por Mey0kiLoW em Sab 23 Abr 2011, 1:29 pm

    tioro escreveu:
    Mey0kiLoW escreveu:
    tioro escreveu:Pessoal, estou com um probleminha chato em meu S5330.

    Quando estou abrindo alguma página na internet pelo navegador nativo aparece a msg "memória insuficiente".

    Já deletei cookies, arquivos temporários, histórico, não deixo widgets na tela e nem muitos programas abertos.

    Alguém sabe como resolver isso??

    Muito obrigado.

    Acredito que o seu celular esteja se referindo a memoria interna que esta muiot cheia, acredito que este tutoria possa ajuda-lo: [Você precisa estar registrado e conectado para ver este link.]
    olhe a parte que esta escrita "Abrindo espaço para o Ndrive (Passo-a-Passo) - por programadorxhb:" esse tuto ensina a liberar a memoria interna para instalar o ndrive, mais pode ser usado só para liberar a memória interna tb.

    T+ Very Happy

    Cara, valeu pela dica... vou tentar fazer isso. Só não queria ter que reinstalar o ndrive, pq também formatei o pc e acabei perdendo todos os arquivos para instalação dele (mapas, vozes, etc) e minha net é meio lenta pra baixar tudo novamente.

    Outra dúvida (aproveitando o ensejo), alguém sabe como resolvo o problema de memória para msgs de texto, pois toda hora fica aparecendo uma msg "memória cheia. apague arquivos para poder receber novas msgs".

    Obrigado mais uma vez.

    Limpando a memória!, assim como naquele tutorial que eu te passei antes Very Happy
    Me diga uma coisa, ficaria melhor pra você se ficassem todos os arquivos num link só? se vc achar que sim eu upo e posto aki pra voce, sei bem como é ter net lerda....





    É meu fan (deve ser o unico):



    tioro
    badauser
    badauser

    Masculino Mensagens : 11
    Pontos : 11
    Reputação : 0
    Data de inscrição : 09/04/2011
    Idade : 32
    Localização : Cianorte-PR

    Re: [BUGS] Problemas em geral

    Mensagem por tioro em Sab 23 Abr 2011, 1:32 pm

    Mey0kiLoW escreveu:
    tioro escreveu:
    Mey0kiLoW escreveu:
    tioro escreveu:Pessoal, estou com um probleminha chato em meu S5330.

    Quando estou abrindo alguma página na internet pelo navegador nativo aparece a msg "memória insuficiente".

    Já deletei cookies, arquivos temporários, histórico, não deixo widgets na tela e nem muitos programas abertos.

    Alguém sabe como resolver isso??

    Muito obrigado.

    Acredito que o seu celular esteja se referindo a memoria interna que esta muiot cheia, acredito que este tutoria possa ajuda-lo: [Você precisa estar registrado e conectado para ver este link.]
    olhe a parte que esta escrita "Abrindo espaço para o Ndrive (Passo-a-Passo) - por programadorxhb:" esse tuto ensina a liberar a memoria interna para instalar o ndrive, mais pode ser usado só para liberar a memória interna tb.

    T+ Very Happy

    Cara, valeu pela dica... vou tentar fazer isso. Só não queria ter que reinstalar o ndrive, pq também formatei o pc e acabei perdendo todos os arquivos para instalação dele (mapas, vozes, etc) e minha net é meio lenta pra baixar tudo novamente.

    Outra dúvida (aproveitando o ensejo), alguém sabe como resolvo o problema de memória para msgs de texto, pois toda hora fica aparecendo uma msg "memória cheia. apague arquivos para poder receber novas msgs".

    Obrigado mais uma vez.

    Limpando a memória!, assim como naquele tutorial que eu te passei antes Very Happy
    Me diga uma coisa, ficaria melhor pra você se ficassem todos os arquivos num link só? se vc achar que sim eu upo e posto aki pra voce, sei bem como é ter net lerda....

    Cara, ajudaria sim... rss (já estou abusando).

    Se puder fazer isso, fico mais tranquilo em dar um master reset no bixão e ver como ele vai se comportar a partir daí. O celular é muito show, só estes detalhes de memória que tão torrando as bolas...

    Obrigado again.

    tioro
    badauser
    badauser

    Masculino Mensagens : 11
    Pontos : 11
    Reputação : 0
    Data de inscrição : 09/04/2011
    Idade : 32
    Localização : Cianorte-PR

    Re: [BUGS] Problemas em geral

    Mensagem por tioro em Sab 23 Abr 2011, 1:34 pm

    Em tempo... um detalhe que aconteceu comigo ontem.

    Estava todo faceiro vendo um vídeo no youtube de 15min (eram 3 partes), e em todas elas com cerca de 11min o vídeo trava e não ia mais pra lado algum, mesmo pausando e aguardando um bom tempo para ver seria o caso dele carregar.

    Alguém já viu isso também, ou fui escohlido?

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [BUGS] Problemas em geral

    Mensagem por Mey0kiLoW em Sab 23 Abr 2011, 1:39 pm

    tioro escreveu:
    Mey0kiLoW escreveu:
    tioro escreveu:
    Mey0kiLoW escreveu:
    tioro escreveu:Pessoal, estou com um probleminha chato em meu S5330.

    Quando estou abrindo alguma página na internet pelo navegador nativo aparece a msg "memória insuficiente".

    Já deletei cookies, arquivos temporários, histórico, não deixo widgets na tela e nem muitos programas abertos.

    Alguém sabe como resolver isso??

    Muito obrigado.

    Acredito que o seu celular esteja se referindo a memoria interna que esta muiot cheia, acredito que este tutoria possa ajuda-lo: [Você precisa estar registrado e conectado para ver este link.]
    olhe a parte que esta escrita "Abrindo espaço para o Ndrive (Passo-a-Passo) - por programadorxhb:" esse tuto ensina a liberar a memoria interna para instalar o ndrive, mais pode ser usado só para liberar a memória interna tb.

    T+ Very Happy

    Cara, valeu pela dica... vou tentar fazer isso. Só não queria ter que reinstalar o ndrive, pq também formatei o pc e acabei perdendo todos os arquivos para instalação dele (mapas, vozes, etc) e minha net é meio lenta pra baixar tudo novamente.

    Outra dúvida (aproveitando o ensejo), alguém sabe como resolvo o problema de memória para msgs de texto, pois toda hora fica aparecendo uma msg "memória cheia. apague arquivos para poder receber novas msgs".

    Obrigado mais uma vez.

    Limpando a memória!, assim como naquele tutorial que eu te passei antes Very Happy
    Me diga uma coisa, ficaria melhor pra você se ficassem todos os arquivos num link só? se vc achar que sim eu upo e posto aki pra voce, sei bem como é ter net lerda....

    Cara, ajudaria sim... rss (já estou abusando).

    Se puder fazer isso, fico mais tranquilo em dar um master reset no bixão e ver como ele vai se comportar a partir daí. O celular é muito show, só estes detalhes de memória que tão torrando as bolas...

    Obrigado again.

    Não se preocupe, com esse tutorial do programador, tudo o que voce fizer no celular e puder ser posto no cartão de memoria será, assim provavelmente voce não terra mais nenhum desses erros tão cedo, e se tiver, resolve excluindo os e-mails e mensagens antigas, ja dá uma boa aliviada, mais é bom faze um master reset e segui ake tuto pra não se incomoda mais com esse erro.
    Upei os arquivos num arquivo só, como o prometido segue o link:
    Código:
    http://www.megaupload.com/?d=CED1SFD5


    tioro escreveu:Em tempo... um detalhe que aconteceu comigo ontem.

    Estava todo faceiro vendo um vídeo no youtube de 15min (eram 3 partes), e em todas elas com cerca de 11min o vídeo trava e não ia mais pra lado algum, mesmo pausando e aguardando um bom tempo para ver seria o caso dele carregar.

    Alguém já viu isso também, ou fui escohlido?

    Tua net devia ta dando algum tipo de problema, deve te caido, dai deu erro e o vidio não carrego mais, isso acontecia muito comigo no pc, quando eu ainda tinha a internet a radio em casa.....


    Última edição por Mey0kiLoW em Sab 23 Abr 2011, 3:53 pm, editado 2 vez(es)





    É meu fan (deve ser o unico):



    tioro
    badauser
    badauser

    Masculino Mensagens : 11
    Pontos : 11
    Reputação : 0
    Data de inscrição : 09/04/2011
    Idade : 32
    Localização : Cianorte-PR

    Re: [BUGS] Problemas em geral

    Mensagem por tioro em Sab 23 Abr 2011, 1:46 pm

    Mey0kiLoW escreveu:
    tioro escreveu:Em tempo... um detalhe que aconteceu comigo ontem.

    Estava todo faceiro vendo um vídeo no youtube de 15min (eram 3 partes), e em todas elas com cerca de 11min o vídeo trava e não ia mais pra lado algum, mesmo pausando e aguardando um bom tempo para ver seria o caso dele carregar.

    Alguém já viu isso também, ou fui escohlido?

    Yua net devia ta dando algum tipo de problema, deve te caido, dai deu erro e o vidio não carrego mais, isso acontecia muito comigo no pc, quando eu ainda tinha a internet a radio em casa.....

    O que eu achei estranho é que sempre acontecia nos 11min de vídeo, e em todos os vídeos... =S.

    Vou ficar de olho pra ver o que acontece na próxima. Vlw pela atenção cara..

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [BUGS] Problemas em geral

    Mensagem por Mey0kiLoW em Sab 23 Abr 2011, 1:50 pm

    tioro escreveu:
    Mey0kiLoW escreveu:
    tioro escreveu:Em tempo... um detalhe que aconteceu comigo ontem.

    Estava todo faceiro vendo um vídeo no youtube de 15min (eram 3 partes), e em todas elas com cerca de 11min o vídeo trava e não ia mais pra lado algum, mesmo pausando e aguardando um bom tempo para ver seria o caso dele carregar.

    Alguém já viu isso também, ou fui escohlido?

    Yua net devia ta dando algum tipo de problema, deve te caido, dai deu erro e o vidio não carrego mais, isso acontecia muito comigo no pc, quando eu ainda tinha a internet a radio em casa.....

    O que eu achei estranho é que sempre acontecia nos 11min de vídeo, e em todos os vídeos... =S.

    Vou ficar de olho pra ver o que acontece na próxima. Vlw pela atenção cara..

    Pois é, eu ainda não assisti nenhum vidio com mais de 11min no meu.... mais deve te dado algo na rede.... voce ja atualizou a FW do seu?





    É meu fan (deve ser o unico):



    tioro
    badauser
    badauser

    Masculino Mensagens : 11
    Pontos : 11
    Reputação : 0
    Data de inscrição : 09/04/2011
    Idade : 32
    Localização : Cianorte-PR

    Re: [BUGS] Problemas em geral

    Mensagem por tioro em Sab 23 Abr 2011, 1:57 pm

    Mey0kiLoW escreveu:
    tioro escreveu:
    Mey0kiLoW escreveu:
    tioro escreveu:Em tempo... um detalhe que aconteceu comigo ontem.

    Estava todo faceiro vendo um vídeo no youtube de 15min (eram 3 partes), e em todas elas com cerca de 11min o vídeo trava e não ia mais pra lado algum, mesmo pausando e aguardando um bom tempo para ver seria o caso dele carregar.

    Alguém já viu isso também, ou fui escohlido?

    Yua net devia ta dando algum tipo de problema, deve te caido, dai deu erro e o vidio não carrego mais, isso acontecia muito comigo no pc, quando eu ainda tinha a internet a radio em casa.....

    O que eu achei estranho é que sempre acontecia nos 11min de vídeo, e em todos os vídeos... =S.

    Vou ficar de olho pra ver o que acontece na próxima. Vlw pela atenção cara..

    Pois é, eu ainda não assisti nenhum vidio com mais de 11min no meu.... mais deve te dado algo na rede.... voce ja atualizou a FW do seu?

    Não cara... Quando conectei no kies pra instalar o ndrive ele informou da nova versão de firmware, mas ignorei e segui em frente, pq vi alguns relatos falando que a atualização de firmware tinha meio que dado problemas em algumas funções.

    Conteúdo patrocinado

    Re: [BUGS] Problemas em geral

    Mensagem por Conteúdo patrocinado Hoje à(s) 1:31 pm


      Data/hora atual: Seg 05 Dez 2016, 1:31 pm