Bada OS


    Ícone que não some após flash de fw

    Compartilhe

    marianodsl
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 7
    Reputação : 0
    Data de inscrição : 20/08/2011
    Idade : 29
    Localização : ES

    Ícone que não some após flash de fw

    Mensagem por marianodsl em Sab 17 Set 2011, 8:36 pm

    Olá! Segui o tuto oficial do fórum pra trocar minha fw pela mais recente européia disponível no Samfirmware. Correu tudo blz, inclusive o SamsungApps que tava bugado voltou a funcionar, só que tô com um pequeno problema estético agora: o ícone azul com um "E" do pacote de dados não some nem por reza braba! Já tentei reiniciar, ativar/desativar o pacote de dados nas configs, mas mada funcionou... Não é um problema sério, mas se alguém tiver uma pista de como resolver... Ah, sim, segui tbm o tuto do master reset. Vlw! Very Happy

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Ícone que não some após flash de fw

    Mensagem por RS Faria em Sab 17 Set 2011, 9:24 pm

    marianodsl

    Isso é um bug da FW. Não descobrimos ainda como resolver isso. Mas ele não influi em nada, desde que o Pacote de Dados esteja desligado.

    Pode ficar tranquilo que não será cobrado nada de você



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    marianodsl
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 7
    Reputação : 0
    Data de inscrição : 20/08/2011
    Idade : 29
    Localização : ES

    Re: Ícone que não some após flash de fw

    Mensagem por marianodsl em Sab 17 Set 2011, 10:53 pm

    Rs Faria, valeu então. Smile

    BATTUKA
    badaSUPER
    badaSUPER

    Firmware : LISS5330XXKF2
    Masculino Mensagens : 373
    Pontos : 406
    Reputação : 25
    Data de inscrição : 18/06/2011
    Idade : 21
    Localização : Salvador - BAHIA

    Re: Ícone que não some após flash de fw

    Mensagem por BATTUKA em Ter 20 Set 2011, 1:21 pm

    o meu esta assim tbm, mais quando meus creditos acabam ele some :S

    msm estando com o Pacote de Dados desativado e sem cobrar nada, ele some quando meus creditos acabam --'.

    eu usei a FW europeia LISS5330XXKF2

    estranho neh?!

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: Ícone que não some após flash de fw

    Mensagem por Mey0kiLoW em Qua 21 Set 2011, 2:14 pm

    É, isso é um bug realmente chato. Estou tentando descobrir porque isso ocorre...

    Battuka, ele some porque a Tim encerra sua conexão quando você está sem créditos. Todas as operadoras passaram a fazer isso depois de divulgado na internet um método para navegar de graça, mas já faz tempo...





    É meu fan (deve ser o unico):



    BATTUKA
    badaSUPER
    badaSUPER

    Firmware : LISS5330XXKF2
    Masculino Mensagens : 373
    Pontos : 406
    Reputação : 25
    Data de inscrição : 18/06/2011
    Idade : 21
    Localização : Salvador - BAHIA

    Re: Ícone que não some após flash de fw

    Mensagem por BATTUKA em Qua 21 Set 2011, 5:31 pm

    ah ta Very Happy

    poxa... nem aproveitei esse tutorial para navegar de graça.... nem sabia que ele existia --'' Sad
    kkkkkkkkkk'
    Razz

    Conteúdo patrocinado

    Re: Ícone que não some após flash de fw

    Mensagem por Conteúdo patrocinado Hoje à(s) 3:36 pm


      Data/hora atual: Seg 05 Dez 2016, 3:36 pm