Bada OS


    Problema: O som parou de funcionar.

    Compartilhe

    Fellipe.S

    Masculino Mensagens : 4
    Pontos : 6
    Reputação : 0
    Data de inscrição : 11/09/2011
    Idade : 27
    Localização : Natal / RN

    Problema: O som parou de funcionar.

    Mensagem por Fellipe.S em Dom 11 Set 2011, 11:56 am

    Galera, simplesmente meu som parou de funcionar, ja busquei algumas respostas na net e so falavam sobre um codigo e reniciar o sistema, mas não consegui fazer isso.

    Se alguem teve o mesmo problema e soube resolver, favor me ajudar Very Happy

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: Problema: O som parou de funcionar.

    Mensagem por Mey0kiLoW em Dom 11 Set 2011, 12:10 pm

    Felipe, você fez algum procedimento de risco, ou tentou aumentar o som do seu wave seguindo algum tutorial?

    Sobre o master reset, de uma lida neste tópico


    Última edição por Mey0kiLoW em Seg 12 Set 2011, 2:11 pm, editado 1 vez(es)





    É meu fan (deve ser o unico):



    Fellipe.S

    Masculino Mensagens : 4
    Pontos : 6
    Reputação : 0
    Data de inscrição : 11/09/2011
    Idade : 27
    Localização : Natal / RN

    Re: Problema: O som parou de funcionar.

    Mensagem por Fellipe.S em Dom 11 Set 2011, 2:17 pm

    Antes de tudo, obrigado pela resposta.

    Então, não lembro de ter feito algum tipo de procedimento ou ter seguido algum tutorial. Lembro que desde que comprei o cel eu não atualizei o Firmware, poderia ser por isso?

    Obrigado de novo

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Problema: O som parou de funcionar.

    Mensagem por RS Faria em Dom 11 Set 2011, 7:36 pm

    Fellipe.S escreveu:Antes de tudo, obrigado pela resposta.

    Então, não lembro de ter feito algum tipo de procedimento ou ter seguido algum tutorial. Lembro que desde que comprei o cel eu não atualizei o Firmware, poderia ser por isso?

    Obrigado de novo

    Se você não fez nada no celular, pode ser mesmo um defeito de fábrica. O celular não levou nenhum tombo?

    Você pode tentar fazer um Master Reset. Saiba como Neste Tópico.



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Fellipe.S

    Masculino Mensagens : 4
    Pontos : 6
    Reputação : 0
    Data de inscrição : 11/09/2011
    Idade : 27
    Localização : Natal / RN

    Re: Problema: O som parou de funcionar.

    Mensagem por Fellipe.S em Dom 11 Set 2011, 8:21 pm

    Eu fiz o master reset, mas ele ficou do mesmo jeito.
    Acho que ja dei uns tombos nele, mas ele parou de funcionar o som de repente.

    Tem alguma autorizada aqui em natal?

    FranciscoJr
    MODERADOR
    MODERADOR

    Firmware : 1103291803LISS5330VJKC1
    Masculino Mensagens : 1233
    Pontos : 1432
    Reputação : 109
    Data de inscrição : 28/04/2011
    Idade : 23
    Localização : Cabo Frio / Rio de Janeiro

    Re: Problema: O som parou de funcionar.

    Mensagem por FranciscoJr em Seg 12 Set 2011, 11:36 am

    Da uma olhada nesse link





    Não deixe sua bateria descarregar por inteira, LEIA!!
    Widget Horoscopos

    Fellipe.S

    Masculino Mensagens : 4
    Pontos : 6
    Reputação : 0
    Data de inscrição : 11/09/2011
    Idade : 27
    Localização : Natal / RN

    Re: Problema: O som parou de funcionar.

    Mensagem por Fellipe.S em Seg 19 Set 2011, 8:04 pm

    opa, valeu pela resposta, vou lá ver o que se pode ser feito

    grato.

    Conteúdo patrocinado

    Re: Problema: O som parou de funcionar.

    Mensagem por Conteúdo patrocinado Hoje à(s) 11:33 am


      Data/hora atual: Sab 10 Dez 2016, 11:33 am