Bada OS


    Problema com Wi-Fi aberta wave 533

    Compartilhe

    dereh
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 7
    Reputação : 0
    Data de inscrição : 11/08/2011
    Idade : 30
    Localização : cascavel PR

    Problema com Wi-Fi aberta wave 533

    Mensagem por dereh em Seg 15 Ago 2011, 4:41 pm

    seguinte, nao to conseguindo mais conectar Wi-Fi nas redes "Open" as quais eu sempre conectei, mesmo elas estando ali! o sinal fica com 3 ou 4 torres mas qd tento conectar a "bolinha" de espera fica girando forever e nao conecta, alguem sabe o q pode ser?

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: Problema com Wi-Fi aberta wave 533

    Mensagem por Mey0kiLoW em Seg 15 Ago 2011, 5:09 pm

    Tente "esquecer" a rede e conectar novamente.





    É meu fan (deve ser o unico):



    dereh
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 7
    Reputação : 0
    Data de inscrição : 11/08/2011
    Idade : 30
    Localização : cascavel PR

    Re: Problema com Wi-Fi aberta wave 533

    Mensagem por dereh em Ter 16 Ago 2011, 7:48 am

    ja tentei fazer isso mas nao deu certo, ela soh conecta qd eu colloco IP fixo mas daí dá erro de dns. pior eh q sempre conectou sussegado e ontem começou a da esses bug!

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: Problema com Wi-Fi aberta wave 533

    Mensagem por Mey0kiLoW em Ter 16 Ago 2011, 1:05 pm

    Primeiro, ninguem alterou as configurações do roteador?

    Segundo, a rede não esta com problema nenhum? Com os computadores e outros aparelhos?





    É meu fan (deve ser o unico):



    dereh
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 7
    Reputação : 0
    Data de inscrição : 11/08/2011
    Idade : 30
    Localização : cascavel PR

    Re: Problema com Wi-Fi aberta wave 533

    Mensagem por dereh em Sex 19 Ago 2011, 9:33 am

    entao 1/2 kg, seguinte a rede sempre esta com 3 ou 4 torres de sinal. ontem eu consegui conectar por umas 2 hrs, mas, hj ja nao pude mais. achei isso estranho, tem como eu saber atravez do smart as configuraçoes de rede para ip fixo? ja que nao tenho nenhum outro dispositivo com acesso a Wi-Fi.

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: Problema com Wi-Fi aberta wave 533

    Mensagem por Mey0kiLoW em Sex 19 Ago 2011, 12:33 pm

    Olha, atravez do aparelho eu não achei até agora. Geralmente o ip é 192.168.0.10X, o gateway é 192.168.0.1, a máscara é 255.255.255.0 e o DNS é 192.168.0.1 e 192.168.1.1. Mas isso muda, então pode dar erro na rede quando voce for navegar...





    É meu fan (deve ser o unico):



    dereh
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 7
    Reputação : 0
    Data de inscrição : 11/08/2011
    Idade : 30
    Localização : cascavel PR

    Re: Problema com Wi-Fi aberta wave 533

    Mensagem por dereh em Sab 20 Ago 2011, 10:30 am

    entao, limpei o cache, mandei esquecer a rede e reiniciei ela pegou normal. acho q algum cookie de outra rede ou sei lah devia estar bloqueando. valeu pela atençao soh outra pergunta. -sabe se eu posso usar openDNS nas configuraçoes. pelo menos qd eu uso 3g no pc vai de boa!

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: Problema com Wi-Fi aberta wave 533

    Mensagem por Mey0kiLoW em Sab 20 Ago 2011, 10:34 am

    Acredito que sim. É só ir em menu>>configurações>>conectividade>>Wi-Fi>>Tocar sobre o nome da rede e deixar o IP fixo, ai da pra configurar o DNS.





    É meu fan (deve ser o unico):



    olavobaptistella

    Masculino Mensagens : 2
    Pontos : 2
    Reputação : 0
    Data de inscrição : 10/05/2011
    Idade : 27
    Localização : Limeira

    Re: Problema com Wi-Fi aberta wave 533

    Mensagem por olavobaptistella em Qua 26 Out 2011, 9:40 am

    E ai...
    O meu continua sem conectar, já tentei limpar cache/cookies, esquecer a rede, fixar IP e tudo mais.. mas não conecta... alguem sabe alguma outra coisa que possa ser?

    Detalhe é que não conecta na rede do trampo, na rede de casa, na rede do vizinho.. em nenhuma delas conectaaa... :S

    Odair
    MODERADOR
    MODERADOR

    Firmware : S5330VJKC1 / S5330ZTOKC1
    Masculino Mensagens : 1176
    Pontos : 1342
    Reputação : 139
    Data de inscrição : 14/05/2011
    Idade : 34
    Localização : Erechim , Rs

    Re: Problema com Wi-Fi aberta wave 533

    Mensagem por Odair em Qua 26 Out 2011, 10:50 am

    olavobaptistella escreveu:E ai...
    O meu continua sem conectar, já tentei limpar cache/cookies, esquecer a rede, fixar IP e tudo mais.. mas não conecta... alguem sabe alguma outra coisa que possa ser?

    Detalhe é que não conecta na rede do trampo, na rede de casa, na rede do vizinho.. em nenhuma delas conectaaa... :S

    Alguma vez vc conseguiu conectar a alguma rede? Principalmente quando o celular era novo.



    Dúvidas e perguntas com PrintScreem serão mais fácil de serem respondidas. Clique AQUI e veja como fazer.


    olavobaptistella

    Masculino Mensagens : 2
    Pontos : 2
    Reputação : 0
    Data de inscrição : 10/05/2011
    Idade : 27
    Localização : Limeira

    Re: Problema com Wi-Fi aberta wave 533

    Mensagem por olavobaptistella em Qua 26 Out 2011, 10:54 am

    Sim.. faz uns 5 meses que to com o celular, sempre funcionou direitinho o Wi-Fi em todas essas redes que falei antes...
    Ele parou essa semana... já tentei fazer de tudo, inclusive resetar o roteador..



    Seguinte, consegui arrumar o meu.. num lembro direito o que fiz. mas é algo assim..
    no teclado digite *#7092463*# .. dai num lembro se foi Device Test ou Debug Settings > Debug Settings (de novo)...
    mas foi por ai..
    rs

    Felipe Carvalho

    Masculino Mensagens : 2
    Pontos : 2
    Reputação : 0
    Data de inscrição : 21/12/2012
    Idade : 22
    Localização : Rio de Janeiro

    Re: Problema com Wi-Fi aberta wave 533

    Mensagem por Felipe Carvalho em Sab 22 Dez 2012, 8:50 am

    o meu Samsung wave 533 ta com um problema no Wi-Fi quando clico nele aparece erro ao registra oque eu faço ?
    me ajudem

    Conteúdo patrocinado

    Re: Problema com Wi-Fi aberta wave 533

    Mensagem por Conteúdo patrocinado Hoje à(s) 5:35 am


      Data/hora atual: Qua 07 Dez 2016, 5:35 am