Bada OS


    Problema com Youtube [Alguem Responde aqui Precisando de uma Ajuda]

    Compartilhe

    andre22
    badaprof
    badaprof

    Masculino Mensagens : 59
    Pontos : 121
    Reputação : 2
    Data de inscrição : 13/07/2011
    Idade : 20
    Localização : Tanguá-Rio de Janeino

    Resolvido Problema com Youtube [Alguem Responde aqui Precisando de uma Ajuda]

    Mensagem por andre22 em Qua 10 Ago 2011, 7:22 pm

    To com um probleminha no youtube. minha operadora e vivo e tenho
    internet mes todo ea velocidade e muito boa so que quando vo youtube e
    clico para ver o vídeo aparece assim: conectando... conectado depois da
    falha de conexao, oque pode cer?.
    Obg para quem me responder

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Resolvido Re: Problema com Youtube [Alguem Responde aqui Precisando de uma Ajuda]

    Mensagem por Mey0kiLoW em Qua 10 Ago 2011, 7:37 pm

    Não sei se vai funcionar mas tente o seguinte: Vá em menu>>configurações>>aplicativos>>internet>>Perfis de internet>>E tente colocar o perfil "Vivo Zap". Não sei se vai dar certo, mas não custa tentar.





    É meu fan (deve ser o unico):



    andre22
    badaprof
    badaprof

    Masculino Mensagens : 59
    Pontos : 121
    Reputação : 2
    Data de inscrição : 13/07/2011
    Idade : 20
    Localização : Tanguá-Rio de Janeino

    Resolvido Re: Problema com Youtube [Alguem Responde aqui Precisando de uma Ajuda]

    Mensagem por andre22 em Qui 11 Ago 2011, 8:56 am

    Aqui nao tem Vivo Zap..

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Resolvido Re: Problema com Youtube [Alguem Responde aqui Precisando de uma Ajuda]

    Mensagem por Mey0kiLoW em Qui 11 Ago 2011, 1:12 pm

    Quais os perfis que voce tem?





    É meu fan (deve ser o unico):



    andre22
    badaprof
    badaprof

    Masculino Mensagens : 59
    Pontos : 121
    Reputação : 2
    Data de inscrição : 13/07/2011
    Idade : 20
    Localização : Tanguá-Rio de Janeino

    Resolvido Re: Problema com Youtube [Alguem Responde aqui Precisando de uma Ajuda]

    Mensagem por andre22 em Sab 13 Ago 2011, 9:22 am

    Eu liguei para vivo ai eles me mandaram um sms configuraçao de perfis ai volto tudo normal.. Obg ai.

    DrizeX.
    badaEXPERT
    badaEXPERT

    Firmware : bada 2.0 & 1.1
    Masculino Mensagens : 1426
    Pontos : 1717
    Reputação : 131
    Data de inscrição : 03/06/2011
    Idade : 17
    Localização : Goiânia, Goiás

    Resolvido Re: Problema com Youtube [Alguem Responde aqui Precisando de uma Ajuda]

    Mensagem por DrizeX. em Sab 13 Ago 2011, 9:31 am

    1/2kg, não é Vivo ZAP, é Vivo Streaming, para ver vídeos no YouTube!

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Resolvido Re: Problema com Youtube [Alguem Responde aqui Precisando de uma Ajuda]

    Mensagem por Mey0kiLoW em Sab 13 Ago 2011, 9:33 am

    Drize, no meu tava configurado vivo zap Suspect
    Não faz muita diferença...

    Ok, caso resolvido, tópico trancado. Caso necessário a reabertura do tópico, envie MP para algum dos moderadores





    É meu fan (deve ser o unico):



    Conteúdo patrocinado

    Resolvido Re: Problema com Youtube [Alguem Responde aqui Precisando de uma Ajuda]

    Mensagem por Conteúdo patrocinado Hoje à(s) 6:37 am


      Data/hora atual: Sab 03 Dez 2016, 6:37 am