Bada OS


    Problema com o Samsung Kies, me ajudem!!

    Compartilhe

    Murilohf
    badatec
    badatec

    Masculino Mensagens : 29
    Pontos : 57
    Reputação : 5
    Data de inscrição : 05/07/2011
    Idade : 25
    Localização : Boituva-sp

    Problema com o Samsung Kies, me ajudem!!

    Mensagem por Murilohf em Qui 04 Ago 2011, 2:46 pm

    Estou fazendo um tópico porque eu preciso do samsung kies, eu gosto de usa-lo. o que acontece é o seguinte: Eu abro o Samsung Kies normal, daí clico em "Samsung apps" e aparece: "Uma nova versão está disponível" aí eu faço o download da atualização, daí a parece "A atualizacão esta em curso" e fica carregando, aí carrega e some tudo e volta ao normal, continua com o aviso: "Uma nova versão está disponível" aí eu fecho e abro e continua, desligo o computador e continua. Não atualiza o samsung kies! Me ajudem!!

    Obrigado.

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Problema com o Samsung Kies, me ajudem!!

    Mensagem por RS Faria em Qui 04 Ago 2011, 2:57 pm

    Murilohf

    Você pode tentar esse tutorial.

    Limpe o Kies antigo do seu PC e baixe o mais novo. Seu PC é 64Bits? O Kies apresenta muitos problemas com esses sistemas..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    rafaelllyra
    badaprof
    badaprof

    Firmware : S8500XPKH3
    Masculino Mensagens : 62
    Pontos : 77
    Reputação : 5
    Data de inscrição : 27/05/2011
    Idade : 27
    Localização : RIO DE JANEIRO - RJ

    aproveitando

    Mensagem por rafaelllyra em Qui 04 Ago 2011, 10:15 pm

    Hj minha epopeia com o Kies teve 3 partes

    1 Abrir e "precisa atualizar"-> crash-> forum-> kies que atualiza-> Kies SEM APPSTORE
    2 Kies novinho direto do site espanha -> Kies SEM APPSTORE
    3 Kies BR-> atualiza-> Kies SEM APPSTORE

    =>com ou sem o cel conectado - S8500

    ?.?

    depois vo coloca um print, mas basicamente nao tem a area da APPSTORE

    PS.: considerem, win7x64, e bada 2.0.1XPKG6
    PS2.: já reinstalei e chequei antes de conectaar o aparelho

    FLWS!!

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Problema com o Samsung Kies, me ajudem!!

    Mensagem por RS Faria em Sex 05 Ago 2011, 12:19 am

    rafaelllyra escreveu:Hj minha epopeia com o Kies teve 3 partes

    1 Abrir e "precisa atualizar"-> crash-> forum-> kies que atualiza-> Kies SEM APPSTORE
    2 Kies novinho direto do site espanha -> Kies SEM APPSTORE
    3 Kies BR-> atualiza-> Kies SEM APPSTORE

    =>com ou sem o cel conectado - S8500

    ?.?

    depois vo coloca um print, mas basicamente nao tem a area da APPSTORE

    PS.: considerem, win7x64, e bada 2.0.1XPKG6
    PS2.: já reinstalei e chequei antes de conectaar o aparelho

    FLWS!!

    Talvez pra funcionar, você precise fazer o longo caminho que descrevo nesse tutorial, pra eliminar qualquer traço do Kies antigo, antes de instalar o novo.

    O Kies tem uma birra monstro com sistemas de 64 Bits, mas acho que, dessa vez, é um problema dessa atualização..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    rafaelllyra
    badaprof
    badaprof

    Firmware : S8500XPKH3
    Masculino Mensagens : 62
    Pontos : 77
    Reputação : 5
    Data de inscrição : 27/05/2011
    Idade : 27
    Localização : RIO DE JANEIRO - RJ

    OKs

    Mensagem por rafaelllyra em Ter 09 Ago 2011, 3:32 pm

    RS Faria escreveu:
    rafaelllyra escreveu:Hj minha epopeia com o Kies teve 3 partes

    1 Abrir e "precisa atualizar"-> crash-> forum-> kies que atualiza-> Kies SEM APPSTORE
    2 Kies novinho direto do site espanha -> Kies SEM APPSTORE
    3 Kies BR-> atualiza-> Kies SEM APPSTORE

    =>com ou sem o cel conectado - S8500

    ?.?

    depois vo coloca um print, mas basicamente nao tem a area da APPSTORE

    PS.: considerem, win7x64, e bada 2.0.1XPKG6
    PS2.: já reinstalei e chequei antes de conectaar o aparelho

    FLWS!!

    Talvez pra funcionar, você precise fazer o longo caminho que descrevo nesse tutorial, pra eliminar qualquer traço do Kies antigo, antes de instalar o novo.

    O Kies tem uma birra monstro com sistemas de 64 Bits, mas acho que, dessa vez, é um problema dessa atualização..



    OKS vow cair dentro

    VLWS

    rafaelllyra
    badaprof
    badaprof

    Firmware : S8500XPKH3
    Masculino Mensagens : 62
    Pontos : 77
    Reputação : 5
    Data de inscrição : 27/05/2011
    Idade : 27
    Localização : RIO DE JANEIRO - RJ

    ai ai Kies...

    Mensagem por rafaelllyra em Qua 10 Ago 2011, 1:01 pm

    RS Faria,
    Cara, tentei lá, desinstalei, deletei arquivos, registro, registro pelo regedit, limpei as chaves e nada. Assim, tenho ciencia de que ele nao é muito amigo do x64 dando vaaaaaaarios problemas com o pessoal aí .

    Como já to devendo uma formatada no PC vou só levar o backup e depois da limpa eu tento, de preferencia com um release melhor do win e aí encaro o Kies denovo.

    Vlws!

    E vc Murilohf,
    Conseguiu se resolver com seu Kies?

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Problema com o Samsung Kies, me ajudem!!

    Mensagem por RS Faria em Qui 11 Ago 2011, 12:46 am

    rafaelllyra

    Você pode tentar outra coisa então. Refaça toda a limpeza que falo no tutorial, mas instale a versão do Kies que está no link abaixo:

    Código:
    http://www.megaupload.com/?d=CVVLNU70

    É uma versão mais antiga do Kies, que deverá ser atualizada pra usar a Samsung Apps, mas essa é uma das últimas que eu lembro, que não tinha tantos bugs, como essa atual.

    rafaelllyra
    badaprof
    badaprof

    Firmware : S8500XPKH3
    Masculino Mensagens : 62
    Pontos : 77
    Reputação : 5
    Data de inscrição : 27/05/2011
    Idade : 27
    Localização : RIO DE JANEIRO - RJ

    hum OK

    Mensagem por rafaelllyra em Qui 11 Ago 2011, 11:58 am

    RS Faria escreveu:rafaelllyra

    Você pode tentar outra coisa então. Refaça toda a limpeza que falo no tutorial, mas instale a versão do Kies que está no link abaixo:

    Código:
    http://www.megaupload.com/?d=CVVLNU70

    É uma versão mais antiga do Kies, que deverá ser atualizada pra usar a Samsung Apps, mas essa é uma das últimas que eu lembro, que não tinha tantos bugs, como essa atual.

    Tentarei então, mas só quando chegar em casa. Hoje saí sem o laptop T_T, to me sentindo nu, UAHSUASH.

    Murilohf
    badatec
    badatec

    Masculino Mensagens : 29
    Pontos : 57
    Reputação : 5
    Data de inscrição : 05/07/2011
    Idade : 25
    Localização : Boituva-sp

    Re: Problema com o Samsung Kies, me ajudem!!

    Mensagem por Murilohf em Ter 23 Ago 2011, 10:31 pm

    Vou tentar o tutoria que o Faria mandou, obrigado por comentarem.

    rafaelllyra
    badaprof
    badaprof

    Firmware : S8500XPKH3
    Masculino Mensagens : 62
    Pontos : 77
    Reputação : 5
    Data de inscrição : 27/05/2011
    Idade : 27
    Localização : RIO DE JANEIRO - RJ

    AFF!

    Mensagem por rafaelllyra em Qui 22 Set 2011, 11:05 pm

    Depois de 1000000 de anos to aqui, acabei de formatar o pc... instalei apenas o antivirus e o Kies. Agora a parte "boa", to na mesma de antes! PQP como assim... vou ter de ver isso mais a fundo.

    Uma coisa a considerar, hj instalei, pelo mesmo .exe, no trabalho e funcionou 100%, até baixei algumas coisas da app India.

    Vou tentar contato com a Samsung e se Odin Rá e Fred Mercury permitirem, terei uma resposta

    Flws



    P.S.: Outra coisa, o Kies roda em alguma outra plataforma?(java, air, etc). estranho isso aki ....

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Problema com o Samsung Kies, me ajudem!!

    Mensagem por RS Faria em Qui 22 Set 2011, 11:26 pm

    rafaelllyra

    Faltou avisar pra você, há 1000000 de anos atrás, que é necessário ter o Microsoft .NET Framework instalado no PC pro Kies rodar direito.

    Veja se não é isto que está faltando. Você vai ter que reinstalar o Kies do Zero. De novo. Pela enésima vez..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    rafaelllyra
    badaprof
    badaprof

    Firmware : S8500XPKH3
    Masculino Mensagens : 62
    Pontos : 77
    Reputação : 5
    Data de inscrição : 27/05/2011
    Idade : 27
    Localização : RIO DE JANEIRO - RJ

    oks

    Mensagem por rafaelllyra em Qui 22 Set 2011, 11:50 pm

    oks

    Deixando registrado aqui então, se nao me engano o .Net... tem x64 & x32 e outro dia penei com uma instalação por causa disso.É o visual C++ que tem distrib x64 e x86 & que tive que instalar ambas pro Wolfram rodar 100%

    Talvez seja a solução ^^

    só pra constar, ter formatado foi mais por causa da quantidade de mutreta aqui na máquina. Chega um momento que só formatando mesmo hehehe

    Já posto se funfou


    Última edição por rafaelllyra em Sex 23 Set 2011, 12:19 am, editado 1 vez(es)

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Problema com o Samsung Kies, me ajudem!!

    Mensagem por RS Faria em Qui 22 Set 2011, 11:53 pm

    Espero que seja. No aguardo aqui...



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    rafaelllyra
    badaprof
    badaprof

    Firmware : S8500XPKH3
    Masculino Mensagens : 62
    Pontos : 77
    Reputação : 5
    Data de inscrição : 27/05/2011
    Idade : 27
    Localização : RIO DE JANEIRO - RJ

    ...

    Mensagem por rafaelllyra em Sex 23 Set 2011, 12:31 am

    RS Faria escreveu:Espero que seja. No aguardo aqui...

    Putz, nem foi
    Amha vou tentar o visual C e outro pacotes. So tenho que prestar atenção qnd tiver x86 pra colocar junto

    vlws pelo help

    Té +

    Conteúdo patrocinado

    Re: Problema com o Samsung Kies, me ajudem!!

    Mensagem por Conteúdo patrocinado Hoje à(s) 8:03 pm


      Data/hora atual: Sex 09 Dez 2016, 8:03 pm