Bada OS


    Youtube por Wi-Fi voltou a funcionar!!

    Compartilhe

    JaqueQue
    badauser
    badauser

    Feminino Mensagens : 6
    Pontos : 15
    Reputação : 2
    Data de inscrição : 05/03/2011
    Idade : 29
    Localização : Ferraz de Vasconcelos/SP

    Resolvido Youtube por Wi-Fi voltou a funcionar!!

    Mensagem por JaqueQue em Sex 18 Mar 2011, 5:59 pm

    Olá galera!
    Hoje, cliquei no link de um vídeo do Youtube no Facebook e para meu espanto (e alegria!), o vídeo foi reproduzido normalmente por conexão Wi-Fi. Mais alguém notou isso?
    A Samsung Apps continua sem funcionar para baixar novos aplicativos mas baixou uma atualização para o Twitter, que agora mudou o idioma dos botões para inglês, porém as letras ficaram menores e cabem exatamente no espaço de cada tweet.
    Esta semana enviei um e-mail para a Samsung perguntando sobre os bugs e quem quiser saber o que me responderam é só dar uma olhada no tópico [FIRMWARE] Discussões sobre atualização.
    Valeu.

    caPô
    badaprof
    badaprof

    Masculino Mensagens : 63
    Pontos : 99
    Reputação : 21
    Data de inscrição : 04/03/2011
    Idade : 29

    Resolvido Re: Youtube por Wi-Fi voltou a funcionar!!

    Mensagem por caPô em Sex 18 Mar 2011, 8:42 pm

    verdade.. acabei de testar e funcinou no navegador normal..

    programadorxhb
    badaSUPER
    badaSUPER

    Firmware : S5330VJKA1
    Masculino Mensagens : 345
    Pontos : 774
    Reputação : 344
    Data de inscrição : 28/01/2011
    Idade : 50
    Localização : São Paulo

    Resolvido Re: Youtube por Wi-Fi voltou a funcionar!!

    Mensagem por programadorxhb em Dom 27 Mar 2011, 10:29 am

    Tópico encerrado.

    Very Happy

    Conteúdo patrocinado

    Resolvido Re: Youtube por Wi-Fi voltou a funcionar!!

    Mensagem por Conteúdo patrocinado Hoje à(s) 6:08 pm


      Data/hora atual: Sex 09 Dez 2016, 6:08 pm