Bada OS


    wave 723 nao ta rodando vedeos do youtube

    Compartilhe

    tetsuo
    badaprof
    badaprof

    Masculino Mensagens : 123
    Pontos : 162
    Reputação : 1
    Data de inscrição : 24/07/2011
    Idade : 26
    Localização : sao sebastiao do pontal

    Resolvido wave 723 nao ta rodando vedeos do youtube

    Mensagem por tetsuo em Dom 24 Jul 2011, 2:16 pm

    meu wave 723 quando conectado ao site do youtube e selesionado um vídeo simplismente nao abre e mostra uma mensagem assim tente outra vez
    aiguem ai por favor me ajudem!

    DrizeX.
    badaEXPERT
    badaEXPERT

    Firmware : bada 2.0 & 1.1
    Masculino Mensagens : 1426
    Pontos : 1717
    Reputação : 131
    Data de inscrição : 03/06/2011
    Idade : 17
    Localização : Goiânia, Goiás

    Resolvido Re: wave 723 nao ta rodando vedeos do youtube

    Mensagem por DrizeX. em Dom 24 Jul 2011, 5:17 pm

    Saiba que quando está com Wi-Fi não acessa mesmo!
    Se estiver com Wi-Fi, desative o Wi-Fi e entre no vídeo!

    LucasSXG
    badaMASTER
    badaMASTER

    Firmware : S5330_XEN_KF2 Value Pack
    Masculino Mensagens : 507
    Pontos : 632
    Reputação : 71
    Data de inscrição : 04/04/2011
    Idade : 19
    Localização : Bem ali...

    Resolvido Re: wave 723 nao ta rodando vedeos do youtube

    Mensagem por LucasSXG em Dom 24 Jul 2011, 7:42 pm

    No meu 533 funcina com Wi-Fi ligada, deve ser a firmware de 533 para 723 deve ter bug....

    DrizeX.
    badaEXPERT
    badaEXPERT

    Firmware : bada 2.0 & 1.1
    Masculino Mensagens : 1426
    Pontos : 1717
    Reputação : 131
    Data de inscrição : 03/06/2011
    Idade : 17
    Localização : Goiânia, Goiás

    Resolvido Re: wave 723 nao ta rodando vedeos do youtube

    Mensagem por DrizeX. em Dom 24 Jul 2011, 7:50 pm

    Nao eh bug nao..
    Eh que algumas Wi-Fi`s nao permitem dados contìnuos...

    tetsuo
    badaprof
    badaprof

    Masculino Mensagens : 123
    Pontos : 162
    Reputação : 1
    Data de inscrição : 24/07/2011
    Idade : 26
    Localização : sao sebastiao do pontal

    Resolvido Re: wave 723 nao ta rodando vedeos do youtube

    Mensagem por tetsuo em Seg 25 Jul 2011, 1:55 pm

    é verdade deu certo ! valeu parceiro!
    obrigado!

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Resolvido Re: wave 723 nao ta rodando vedeos do youtube

    Mensagem por Mey0kiLoW em Seg 25 Jul 2011, 1:58 pm

    Assunto resolvido, tópico trancado, caso seja necessário a reabertura, mande MP para algum dos moderadores.





    É meu fan (deve ser o unico):



    Conteúdo patrocinado

    Resolvido Re: wave 723 nao ta rodando vedeos do youtube

    Mensagem por Conteúdo patrocinado Hoje à(s) 3:07 am


      Data/hora atual: Ter 06 Dez 2016, 3:07 am