Bada OS


    Wave 533 nao conecta no Kies

    Compartilhe

    rafa3dify
    badauser
    badauser

    Firmware : S5330VJKB2
    Mensagens : 12
    Pontos : 14
    Reputação : 0
    Data de inscrição : 07/06/2011

    bada Wave 533 nao conecta no Kies

    Mensagem por rafa3dify em Ter 19 Jul 2011, 8:34 pm

    To com um wave 533, mais quando mando ele conectar no modo Kies, ele nao conecta. Fica pedindo o Driver USB DEVICE 2.0 Ja desinstalei todos os drives dele, isntalei de novo. Ate formate o pc achando q era poblema mais ainda nao funciona. O que sera que pode ser?

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por Mey0kiLoW em Qua 20 Jul 2011, 8:18 am

    Voce ja tentou mandar o Kies reinstalar os drives? Em ferramentas>>Instalar Driver.





    É meu fan (deve ser o unico):



    rafa3dify
    badauser
    badauser

    Firmware : S5330VJKB2
    Mensagens : 12
    Pontos : 14
    Reputação : 0
    Data de inscrição : 07/06/2011

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por rafa3dify em Qua 20 Jul 2011, 9:45 pm

    Ja tentei, mais nao adianta!

    Luucas

    Masculino Mensagens : 3
    Pontos : 3
    Reputação : 0
    Data de inscrição : 15/07/2011
    Idade : 21
    Localização : Rio de janeiro

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por Luucas em Qua 20 Jul 2011, 11:56 pm

    tbm to com esse problema , a conexão fica muito lenta com o pc e o celular , trava tudo , e nao consigo passar nenhuma musica tanto no Kies ,quanto manualmente pelas pastas ...

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por Mey0kiLoW em Qui 21 Jul 2011, 8:10 am

    Lucas, e no seu caso, nem em outro modo de conexão funciona?

    Rafa, tente entrar no site da samsung e baixar o drive que tem lá, talvez funcione





    É meu fan (deve ser o unico):



    LucasSXG
    badaMASTER
    badaMASTER

    Firmware : S5330_XEN_KF2 Value Pack
    Masculino Mensagens : 507
    Pontos : 632
    Reputação : 71
    Data de inscrição : 04/04/2011
    Idade : 19
    Localização : Bem ali...

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por LucasSXG em Qui 21 Jul 2011, 9:27 am

    Tenta trocar a conta e o pais, comigo funcionou

    Luucas

    Masculino Mensagens : 3
    Pontos : 3
    Reputação : 0
    Data de inscrição : 15/07/2011
    Idade : 21
    Localização : Rio de janeiro

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por Luucas em Qui 21 Jul 2011, 11:05 am

    Meyo , eu fui em conectividade e trokei para armazenamento , ai funcionou , pelo menos agora ta funcionando Smile

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por Mey0kiLoW em Qui 21 Jul 2011, 12:42 pm

    Lucas, que bom que resolveu no seu caso, é estranho acontecer isso, mas acontece as vezes, mas agora ta tudo certinho Very Happy

    E Rafa, estamos na espera do seu feedback





    É meu fan (deve ser o unico):



    rafa3dify
    badauser
    badauser

    Firmware : S5330VJKB2
    Mensagens : 12
    Pontos : 14
    Reputação : 0
    Data de inscrição : 07/06/2011

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por rafa3dify em Qui 21 Jul 2011, 9:02 pm

    Obrigado pelas dicas, mais nenhuma funcionou. Baixei o ultimo kies no site da samsung, instalei e mandei reinstalar o drive. Mais ainda continua pedindo o driver USB 2.0 DEVICE. Alguem nao teria apenas o driver do celular para mim passar?

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por RS Faria em Qui 21 Jul 2011, 9:10 pm

    rafa3dify escreveu:Obrigado pelas dicas, mais nenhuma funcionou. Baixei o ultimo kies no site da samsung, instalei e mandei reinstalar o drive. Mais ainda continua pedindo o driver USB 2.0 DEVICE. Alguem nao teria apenas o driver do celular para mim passar?

    Em qual modo você está conectando o celular?



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por Mey0kiLoW em Qui 21 Jul 2011, 9:14 pm

    Rafa, qual a versão do seu windows?





    É meu fan (deve ser o unico):



    rafa3dify
    badauser
    badauser

    Firmware : S5330VJKB2
    Mensagens : 12
    Pontos : 14
    Reputação : 0
    Data de inscrição : 07/06/2011

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por rafa3dify em Sex 22 Jul 2011, 11:05 am

    Windows xp. Estou tentando conectar no modo kies. Apenas o Amarzenamento funciona.

    Odair
    MODERADOR
    MODERADOR

    Firmware : S5330VJKC1 / S5330ZTOKC1
    Masculino Mensagens : 1176
    Pontos : 1342
    Reputação : 139
    Data de inscrição : 14/05/2011
    Idade : 34
    Localização : Erechim , Rs

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por Odair em Sex 22 Jul 2011, 11:44 am

    rafa3dify faz o seguinte, tenta instalar o kies em outro pc (de um amigo por exemplo) e vê se consegue conectar seu celular por la, de preferencia no pc de alguem que tenha Windows 7, pois geralmemte todos os dispositivos ficam plug_play nesse windows, sendo assim acho que vc não tera problema de "USB 2.0 DEVICE".



    Dúvidas e perguntas com PrintScreem serão mais fácil de serem respondidas. Clique AQUI e veja como fazer.


    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por Mey0kiLoW em Sex 22 Jul 2011, 12:42 pm

    Pois é Odair, o meu é 7, quando conecta ele instala automaticamente pela web. Mas o Kies também deveria instalar





    É meu fan (deve ser o unico):



    rafa3dify
    badauser
    badauser

    Firmware : S5330VJKB2
    Mensagens : 12
    Pontos : 14
    Reputação : 0
    Data de inscrição : 07/06/2011

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por rafa3dify em Sex 22 Jul 2011, 12:55 pm

    Nao tenho ninguem por aqui que tenha o windows seven. No meu tio com o windows Xp funcionou normal. Apenas aqui em casa que nao funciona. E eu preciso dele funcioanr no meu pc, pois sou o unico da cidade que tenho banda larga.. O resto so tem 3g :S

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por Mey0kiLoW em Sex 22 Jul 2011, 1:09 pm

    Olha, acredito que se voce entrar em contato por e-mail com o suporte da samsung, talvez eles lhe mandem o driver para download....





    É meu fan (deve ser o unico):



    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por RS Faria em Sex 22 Jul 2011, 1:33 pm

    Acho que no caso dela, por mais incrível que pareça, o problema não seja o Kies e sim no PC.



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por Mey0kiLoW em Sex 22 Jul 2011, 1:44 pm

    Pois é RS, também é o que esta me parecendo. É uma raridade, geralmente é o kies, mas o tio Bill também sacaneia as vezes.





    É meu fan (deve ser o unico):



    CH1CK3N

    Masculino Mensagens : 1
    Pontos : 1
    Reputação : 0
    Data de inscrição : 04/08/2011
    Idade : 26
    Localização : Brasil

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por CH1CK3N em Qui 04 Ago 2011, 8:42 pm

    Pode ser que resolva...

    Digite *#7092463*#

    Opção 3 – “Device Test”

    Opção 6 - “Commom”

    Opção 3 – "USB Configuration"

    Coloque em off clicando 2 e saia do menu e tente novamente conectar ao kies.

    miterbill
    badatec
    badatec

    Masculino Mensagens : 20
    Pontos : 23
    Reputação : 2
    Data de inscrição : 15/04/2011
    Idade : 29
    Localização : Belo Horizonte

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por miterbill em Sex 16 Set 2011, 3:27 pm

    CH1CK3N escreveu:Pode ser que resolva...

    Digite *#7092463*#

    Opção 3 – “Device Test”

    Opção 6 - “Commom”

    Opção 3 – "USB Configuration"

    Coloque em off clicando 2 e saia do menu e tente novamente conectar ao kies.


    CH1CK3N te amo kra!!! deu certo aki! eu tinha ativado essa opção um tempo atras nao lembro pq.. axo q foi pra colocar o fundo preto.. e desativei resolveu na hora! valew! brigadaum!

    crazybob
    badauser
    badauser

    Masculino Mensagens : 12
    Pontos : 13
    Reputação : 0
    Data de inscrição : 17/08/2011
    Idade : 34
    Localização : Paraná

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por crazybob em Sab 01 Out 2011, 5:49 pm

    Aqui esse tal de Kies não conecta meu 533 nem a pau.
    já instalei o que vem no CD, desinstalei ...
    instalei direto do site e nada.

    LucasLG
    Staff Bada Brasil
    Staff Bada Brasil

    Firmware : 1106071611LISS5330XXKF2
    Masculino Mensagens : 1758
    Pontos : 2386
    Reputação : 582
    Data de inscrição : 03/08/2011
    Idade : 23
    Localização : Kijuju

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por LucasLG em Sab 01 Out 2011, 6:05 pm

    crazybob escreveu:Aqui esse tal de Kies não conecta meu 533 nem a pau.
    já instalei o que vem no CD, desinstalei ...
    instalei direto do site e nada.

    Mais dá algum erro ou não aparece nada ?
    _________________________________________________________________________________________________________
    Edit:vc tentou oque disseram ai em cima ?
    Digite *#7092463*#

    Opção 3 – “Device Test”

    Opção 6 - “Commom”

    Opção 3 – "USB Configuration"

    Coloque em off clicando 2
    Tenta limpar o registro do windows e instalar ESSA nova versão pra v


    Última edição por LucasLG em Sab 01 Out 2011, 6:29 pm, editado 1 vez(es)

    crazybob
    badauser
    badauser

    Masculino Mensagens : 12
    Pontos : 13
    Reputação : 0
    Data de inscrição : 17/08/2011
    Idade : 34
    Localização : Paraná

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por crazybob em Sab 01 Out 2011, 6:16 pm

    Eu conecto o USB no cel ... faço tds o procedimentos
    mas o kies lá fica dizendo que não tem nenhum dispositivo conectado.




    Fui inventar de instalar esse tal de KIES
    agora nem o meu PC reconhece o celular
    ¬¬


    Última edição por Odair em Sab 01 Out 2011, 8:03 pm, editado 1 vez(es) (Razão : Evite postar consecutivamente, use o botão "Editar")

    Sieg
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XXLC1 [CUSTOM]
    Masculino Mensagens : 1112
    Pontos : 1263
    Reputação : 130
    Data de inscrição : 18/06/2011
    Idade : 34
    Localização : caldas novas GO

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por Sieg em Sab 01 Out 2011, 6:55 pm

    Acredito que se da ao fato de você ter instalado o Kies que vem com o CD primeiro como você disse, e ao instalar pelo site você deveria limpar antes os registros ou não resolveria instalar, tenta remover tudinho e baixa o Kies mais atual, aconselho o CCleaner ao menos aqui sempre funcionou!!!



    Razz Seja a mudança que você quer ver no mundo Razz
    Chegando agora? Dá uma passada AQUI

    crazybob
    badauser
    badauser

    Masculino Mensagens : 12
    Pontos : 13
    Reputação : 0
    Data de inscrição : 17/08/2011
    Idade : 34
    Localização : Paraná

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por crazybob em Sab 01 Out 2011, 8:11 pm

    Problema resolvido.

    Desinstalei o KIES (desatualizado) que veio no CD de instalação junto com o celular
    baixei o KIES direto do site já atualizado.

    Sobre o meu PC não reconhecer mais o celular,
    só foi eu reiniciar o cel. que voltou tudo ao normal.

    Agora está tudo ok.

    Vlws!

    Conteúdo patrocinado

    bada Re: Wave 533 nao conecta no Kies

    Mensagem por Conteúdo patrocinado Hoje à(s) 2:58 am


      Data/hora atual: Dom 11 Dez 2016, 2:58 am