Bada OS


    "Ponto de acesso indisponível"

    Compartilhe

    gutiknust

    Masculino Mensagens : 4
    Pontos : 10
    Reputação : 0
    Data de inscrição : 01/07/2011
    Idade : 28
    Localização : Brasil - RJ

    "Ponto de acesso indisponível"

    Mensagem por gutiknust em Ter 05 Jul 2011, 10:03 pm

    Esse meu Wave 525, veio de portugal da operadora TMN, então veio pré configurado a internet de la né... pois então achei essas configurações aqui para configurar pq me cadrastei no VIVO ON.
    Mas simplesmente não consigo acessar NADA, qualquer pagina que tento acessar da a seguinte msg no meio da tela ( PONTO DE ACESSO INDISPONIVEL ) e pronto.. sem conexão nem com aplicativos...
    então eu criei um perfil novo de rede vivo wap com as seguintes configurações

    VIVO WAP

    nome: vivowap(pode ser mms tb jah q sao iguas as configuracoes)

    pagina inicial: http//termwapgsm2.vivo.com.br

    tipo de servico 1: http

    proxy1: 200.142.130.104

    nome usuario; vivo

    senha: vivo

    alguem sabe configurar esse tal ponto de acesso ou se tem mais configurações disponiveis mais avançadas, pq só essas(essas no menu, configurações, conectividade, rede,) não adiantaram...
    Neutral

    jadiel_silva
    badaSUPER
    badaSUPER

    Firmware : S5380BVJKK4
    Masculino Mensagens : 219
    Pontos : 247
    Reputação : 28
    Data de inscrição : 15/08/2011
    Idade : 22
    Localização : Salvador/BA

    Re: "Ponto de acesso indisponível"

    Mensagem por jadiel_silva em Qua 23 Nov 2011, 8:52 pm

    Além de criar outro perfil de conexão, você indicou qual conexão seu Wave vai utilizar pra cada coisa?
    Se a resposta for não, tente fazer isso:

    Menu>>Configurações>>Aplicações>>Internet>>Perfis de internet>> e selecione "Vivo Wap".
    Menu>>Configurações>>Aplicações>>E-mail>>Perfis de e-mail>>e agora selecione "Vivo Wap".
    Menu>>Configurações>>Aplicações>>Perfis de Rede Social>> e novamente escolha "Vivo Wap".
    Menu>>Jogos>>[...]>>Conexões>> e opte por "Vivo Wap".

    Se não funcionar, verifique as configurações da conexão. Talvez essas aqui funcionem.
    Como configurar sua conexão

      Data/hora atual: Sex 09 Dez 2016, 8:01 pm