Bada OS


    Problemas...

    Compartilhe
    avatar
    TwiisT
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 7
    Reputação : 0
    Data de inscrição : 05/07/2011
    Idade : 26
    Localização : São Paulo

    Problemas...

    Mensagem por TwiisT em Ter 05 Jul 2011, 11:51 am

    bom galera meu cel. estava pegando corretamente .. mas meu msn parou de funcionar. e ja faz 2 dias . e ele estah como online .. e eu não concigo fexar ele oq eu faço =/ ja liguei na claro .nenhuma resposta concreta
    avatar
    MadrugaRox
    badaSUPER
    badaSUPER

    Masculino Mensagens : 303
    Pontos : 378
    Reputação : 50
    Data de inscrição : 11/03/2011
    Idade : 26
    Localização : Mirassol/SP

    Re: Problemas...

    Mensagem por MadrugaRox em Ter 05 Jul 2011, 1:49 pm

    nao consegue fexar como ? o aplicativo fica aberto ?! ou o aplicativo ta fexado e teu msn continua online
    avatar
    TwiisT
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 7
    Reputação : 0
    Data de inscrição : 05/07/2011
    Idade : 26
    Localização : São Paulo

    Re: Problemas...

    Mensagem por TwiisT em Ter 05 Jul 2011, 1:51 pm

    Não tipow assim ... eu saio normal ... do msn ... mas se eu entrar no msn de outra pessoa eu vejo o meu msn online .. e eu não consigo entrar de novo .. isto faz 2 dias
    avatar
    MadrugaRox
    badaSUPER
    badaSUPER

    Masculino Mensagens : 303
    Pontos : 378
    Reputação : 50
    Data de inscrição : 11/03/2011
    Idade : 26
    Localização : Mirassol/SP

    Re: Problemas...

    Mensagem por MadrugaRox em Ter 05 Jul 2011, 2:44 pm

    vixe, coisa de louco hein, ele ta atualizado ?
    avatar
    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 34
    Localização : Mogi das Cruzes / SP

    Re: Problemas...

    Mensagem por RS Faria em Ter 05 Jul 2011, 2:55 pm

    TwiisT escreveu:Não tipow assim ... eu saio normal ... do msn ... mas se eu entrar no msn de outra pessoa eu vejo o meu msn online .. e eu não consigo entrar de novo .. isto faz 2 dias

    Talvez isso ajude.

    Vá em Configurações, Aplicações, Internet, Remoção Automática. Selecione todas as opções e habilite a Remoção Automática. Deve resolver seu problema.



    Meus Tutoriais:
    [Você precisa estar registrado e conectado para ver este link.] / [Você precisa estar registrado e conectado para ver este link.]

    [Você precisa estar registrado e conectado para ver este link.] / [Você precisa estar registrado e conectado para ver este link.]

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / [Você precisa estar registrado e conectado para ver este link.]
    avatar
    TwiisT
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 7
    Reputação : 0
    Data de inscrição : 05/07/2011
    Idade : 26
    Localização : São Paulo

    Re: Problemas...

    Mensagem por TwiisT em Ter 05 Jul 2011, 6:41 pm

    bom atualixado eu não sei pq comprei faz 4 dias [b][i]
    avatar
    TwiisT
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 7
    Reputação : 0
    Data de inscrição : 05/07/2011
    Idade : 26
    Localização : São Paulo

    Re: Problemas...

    Mensagem por TwiisT em Ter 05 Jul 2011, 6:46 pm

    bom ja fiz o precedimento e nada ... seguinte .. eu entrei pelo hotmail. assim q eu entro ele desconecta do msn pq eu to pelo not da minha namo ... e da para ver ele desconectando ... e quando eu saio do hotmail. em seguida ele ja entra rapidão ... e mesmo com o celular desligado ele fica online meu msn .. e aparece o seguinte erro quando eu vo logar (code500 erro interno do servidor ou da rede )

    ja viram isto ? O.o
    avatar
    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 34
    Localização : Mogi das Cruzes / SP

    Re: Problemas...

    Mensagem por RS Faria em Ter 05 Jul 2011, 7:28 pm

    Não tem alguém usando seu e-mail não?

    Se aparece conectado mesmo com o celular desligado. então o problema não é no celular. Tem algo muito estranho aí Suspect



    Meus Tutoriais:
    [Você precisa estar registrado e conectado para ver este link.] / [Você precisa estar registrado e conectado para ver este link.]

    [Você precisa estar registrado e conectado para ver este link.] / [Você precisa estar registrado e conectado para ver este link.]

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / [Você precisa estar registrado e conectado para ver este link.]
    avatar
    BATTUKA
    badaSUPER
    badaSUPER

    Firmware : LISS5330XXKF2
    Masculino Mensagens : 373
    Pontos : 406
    Reputação : 25
    Data de inscrição : 18/06/2011
    Idade : 22
    Localização : Salvador - BAHIA

    Re: Problemas...

    Mensagem por BATTUKA em Ter 05 Jul 2011, 9:04 pm

    TwiisT escreveu:bom ja fiz o precedimento e nada ... seguinte .. eu entrei pelo hotmail. assim q eu entro ele desconecta do msn pq eu to pelo not da minha namo ... e da para ver ele desconectando ... e quando eu saio do hotmail. em seguida ele ja entra rapidão ... e mesmo com o celular desligado ele fica online meu msn .. e aparece o seguinte erro quando eu vo logar (code500 erro interno do servidor ou da rede )

    ja viram isto ? O.o


    aew twiist, o meu ta IGUAL ao seu. o msn do meu cel esta fechado, e a proposito tbm nao entra, e continua online. nao sei o que eh, sera que alguem te a resposta?
    vlw aeh
    avatar
    BATTUKA
    badaSUPER
    badaSUPER

    Firmware : LISS5330XXKF2
    Masculino Mensagens : 373
    Pontos : 406
    Reputação : 25
    Data de inscrição : 18/06/2011
    Idade : 22
    Localização : Salvador - BAHIA

    Re: Problemas...

    Mensagem por BATTUKA em Ter 05 Jul 2011, 9:22 pm

    Twiist, consegui fechar meu msn, mais ainda nao conseguir fazer o msn do meu celular funcionar.
    eu simplesmente consegui abrir 2 msn's aki em casa (poligamia).
    abri o msn de meu irmao e depois o meu. no de meu irmao, tinha que eu estava online antes de eu entrar. eu entrei no meu e sai de novo e pronto xD

    Flávio Hussni
    badatec
    badatec

    Masculino Mensagens : 17
    Pontos : 23
    Reputação : 0
    Data de inscrição : 05/07/2011
    Idade : 30
    Localização : Rio Claro

    Re: Problemas...

    Mensagem por Flávio Hussni em Qua 06 Jul 2011, 9:17 am

    O meu msn do Wave da erro ele nem entra...alguem sabe o q posso fazer pra fazer o msn funcionar???
    avatar
    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 34
    Localização : Mogi das Cruzes / SP

    Re: Problemas...

    Mensagem por RS Faria em Qua 06 Jul 2011, 3:07 pm

    Pessoal

    Temos 5 tópicos diferentes sobre o mesmo assunto. Por favor, direcionem suas perguntas e possíveis soluções para esse problema, [Você precisa estar registrado e conectado para ver este link.].

    Agradecemos a compreensão.



    Meus Tutoriais:
    [Você precisa estar registrado e conectado para ver este link.] / [Você precisa estar registrado e conectado para ver este link.]

    [Você precisa estar registrado e conectado para ver este link.] / [Você precisa estar registrado e conectado para ver este link.]

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / [Você precisa estar registrado e conectado para ver este link.]

    Conteúdo patrocinado

    Re: Problemas...

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Sab 16 Dez 2017, 4:21 am