Bada OS


    Wave 723 não acha rede da OI

    Compartilhe

    junior51
    badaprof
    badaprof

    Masculino Mensagens : 38
    Pontos : 46
    Reputação : 0
    Data de inscrição : 18/04/2011
    Idade : 20
    Localização : Cuiabá, MT

    Wave 723 não acha rede da OI

    Mensagem por junior51 em Dom 29 Maio 2011, 9:19 am

    Pessoal, tenho um Wave s7230B tenho ele já tem uns 2 meses, usei no inicio um chip da tim..pegou tranquilo, 3g, GSM...tudo. daí tava insatisfeito com tim então mudei pra vivo, maravilha de operadora ! Pegou certinho sinal não caia e tal...Daí ontem tive que mudar pra oi pois meus pais são oi e tal..só que não taava achando sinal da oi, tentei GSM 900/1800 não deu certo, tentei GSM 850/1900 também não tentei até UMTS 850/2100 e também não deu, coloquei automático também ão deu, tinha horas que nem dava pra fazer chamada de emergencia.. esse chip da oi é GSM tem um ano mais ou menos.. eu to achando que como ele não é 3g por isso não tá pegando, o que vocês acham que pode ser ? ME AJUDEM PLEASE Tenho que comprar outro ?
    Desde já obrigado galera ;D

    jpcc
    badaprof
    badaprof

    Firmware : 1.1
    Masculino Mensagens : 74
    Pontos : 120
    Reputação : 41
    Data de inscrição : 13/03/2011
    Idade : 20
    Localização : No espaço Sideral

    Re: Wave 723 não acha rede da OI

    Mensagem por jpcc em Dom 29 Maio 2011, 9:30 am

    junior51 escreveu:Pessoal, tenho um Wave s7230B tenho ele já tem uns 2 meses, usei no inicio um chip da tim..pegou tranquilo, 3g, GSM...tudo. daí tava insatisfeito com tim então mudei pra vivo, maravilha de operadora ! Pegou certinho sinal não caia e tal...Daí ontem tive que mudar pra oi pois meus pais são oi e tal..só que não taava achando sinal da oi, tentei GSM 900/1800 não deu certo, tentei GSM 850/1900 também não tentei até UMTS 850/2100 e também não deu, coloquei automático também ão deu, tinha horas que nem dava pra fazer chamada de emergencia.. esse chip da oi é GSM tem um ano mais ou menos.. eu to achando que como ele não é 3g por isso não tá pegando, o que vocês acham que pode ser ? ME AJUDEM PLEASE Tenho que comprar outro ?
    Desde já obrigado galera ;D

    Já tentou ir em configuraçoes - rede e colocar em busca automatica?
    E se isso nao der acoselho vc a ir a uma loja da oi por que pode ser que como vc falou que esse chip tem muito tempo ele ta desativado ou nao e compativel com a configuração do Wave!

    junior51
    badaprof
    badaprof

    Masculino Mensagens : 38
    Pontos : 46
    Reputação : 0
    Data de inscrição : 18/04/2011
    Idade : 20
    Localização : Cuiabá, MT

    Re: Wave 723 não acha rede da OI

    Mensagem por junior51 em Dom 29 Maio 2011, 9:40 am

    Já tentei, mas nem funcionou ;x Tipo to achando que vou ter que comprar outro chip mesmo ;x

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Wave 723 não acha rede da OI

    Mensagem por RS Faria em Dom 29 Maio 2011, 11:04 am

    junior51 escreveu:...esse chip da oi é GSM tem um ano mais ou menos..

    Você disse que o chip tem um ano. Você fez recarga nele durante esse ano? confused

    Caso não tenha feito, esse chip já era..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Conteúdo patrocinado

    Re: Wave 723 não acha rede da OI

    Mensagem por Conteúdo patrocinado Hoje à(s) 9:07 am


      Data/hora atual: Ter 06 Dez 2016, 9:07 am