Bada OS


    Wave 533 por R$399 e algumas dúvidas...

    Compartilhe

    lawfer
    badauser
    badauser

    Firmware : 1103291803LISS5330VJKC1
    Masculino Mensagens : 6
    Pontos : 9
    Reputação : 0
    Data de inscrição : 18/05/2011
    Idade : 38
    Localização : Espírito Santo

    Wave 533 por R$399 e algumas dúvidas...

    Mensagem por lawfer em Ter 24 Maio 2011, 3:32 pm

    Chegou meu Wave 533 das Americanas, ficou por R$499 em 10x sem juros. Estou bem satisfeito com a primeira impressão que tive do aparelho.

    Então chega um colega e me diz que no extra.com.br está por R$399 Mad

    Basta usar o cupom "descontao" (sem aspas e sem acento).

    E a pergunta: Quando entro no Samsung Apps no celular, ele pede pra atualizar. Tranquilo, eu atualizo. Aí pede pra atualizar de novo, de novo, de novo... Alguma sugestão?

    E detalhe: estou digitando pelo celular!!


    Editado: Infelizmente já expirou o cupom... Sad


    Última edição por lawfer em Ter 24 Maio 2011, 6:05 pm, editado 1 vez(es) (Razão : Atualizar a promoção e corrigir pequenos erros.)

    Odair
    MODERADOR
    MODERADOR

    Firmware : S5330VJKC1 / S5330ZTOKC1
    Masculino Mensagens : 1176
    Pontos : 1342
    Reputação : 139
    Data de inscrição : 14/05/2011
    Idade : 34
    Localização : Erechim , Rs

    Re: Wave 533 por R$399 e algumas dúvidas...

    Mensagem por Odair em Sex 27 Maio 2011, 9:47 pm

    Verifique sua conexão com a internet e se possivel tenta conectar por Wi-Fi. É assim mesmo, depois de umas duas ou três vezes ela atualiza e vc consegue entra normalmente no samsung apps.

    lawfer
    badauser
    badauser

    Firmware : 1103291803LISS5330VJKC1
    Masculino Mensagens : 6
    Pontos : 9
    Reputação : 0
    Data de inscrição : 18/05/2011
    Idade : 38
    Localização : Espírito Santo

    Re: Wave 533 por R$399 e algumas dúvidas...

    Mensagem por lawfer em Sab 28 Maio 2011, 2:43 pm

    Acabei descobrindo isso por acaso, mas mesmo assim valeu pela ajuda!

    Tentei atualizar umas 10 vezes com o internet a Tim mesmo, e nada. Conectei com o Wi-Fi e tentei umas 5 vezes e nada. Então um belo dia tentei de novo e começou a funcionar normalmente... Não entendi nada, mas o importante é que agora está 100%!


    Conteúdo patrocinado

    Re: Wave 533 por R$399 e algumas dúvidas...

    Mensagem por Conteúdo patrocinado Hoje à(s) 2:13 pm


      Data/hora atual: Sex 09 Dez 2016, 2:13 pm