Bada OS


    [YOU TUBE] Funcionamento via wi-fi foi normalizado

    Compartilhe

    programadorxhb
    badaSUPER
    badaSUPER

    Firmware : S5330VJKA1
    Masculino Mensagens : 345
    Pontos : 774
    Reputação : 344
    Data de inscrição : 28/01/2011
    Idade : 50
    Localização : São Paulo

    [YOU TUBE] Funcionamento via wi-fi foi normalizado

    Mensagem por programadorxhb em Sab 12 Mar 2011, 11:53 am

    Pessoal, segundo vários relatos e teste foi constatado que o youtube por wi-fi voltou a funcionar pelo modo nativo do celular. Acredito que depois de milhares de reclamações em todo mundo a samsung deve ter pedido que a google tomasse alguma providência relativo a isso.

    Não depende de configuração, de local de armazenamento ou de programas de terceiros. Simplismente voltou a funcionar.

    Bom pra gente. VIVAAAAAAAAAAAAAAAAA, rssssss.

    cheers


    Última edição por programadorxhb em Dom 13 Mar 2011, 1:26 am, editado 2 vez(es)

    marcelocunha

    Mensagens : 1
    Pontos : 4
    Reputação : 0
    Data de inscrição : 10/03/2011

    Re: [YOU TUBE] Funcionamento via wi-fi foi normalizado

    Mensagem por marcelocunha em Sab 12 Mar 2011, 12:09 pm

    e eu achando q tinha descoberto a parada! HUAHUAHUAHUAHU

    PETU
    badaprof
    badaprof

    Masculino Mensagens : 83
    Pontos : 97
    Reputação : 5
    Data de inscrição : 07/03/2011
    Idade : 39
    Localização : Fortaleza

    Re: [YOU TUBE] Funcionamento via wi-fi foi normalizado

    Mensagem por PETU em Sab 12 Mar 2011, 1:13 pm

    Muito bom! Para mim, o acesso ao youtube, via wifi, é um recurso relevante na escolha de um smartphone!

    lostmind
    badatec
    badatec

    Mensagens : 17
    Pontos : 22
    Reputação : 1
    Data de inscrição : 04/03/2011

    Re: [YOU TUBE] Funcionamento via wi-fi foi normalizado

    Mensagem por lostmind em Sab 12 Mar 2011, 7:48 pm

    nooossa aeww! ontem entrei so pra testar sem saber disso..e FUNCIONOOU!!
    porem alguns videos ainda nao carregaa...mais blzz..a maioria ja funfaaa

    Edusouza
    badatec
    badatec

    Masculino Mensagens : 25
    Pontos : 31
    Reputação : 2
    Data de inscrição : 28/02/2011
    Idade : 26
    Localização : Rubiataba-City

    Re: [YOU TUBE] Funcionamento via wi-fi foi normalizado

    Mensagem por Edusouza em Seg 14 Mar 2011, 9:26 am

    Fato aqui ta normal \o/

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: [YOU TUBE] Funcionamento via wi-fi foi normalizado

    Mensagem por RS Faria em Sab 19 Mar 2011, 9:58 pm

    Aqui voltou ao normal também.

    Mas alguns vídeos continuam na mesma. A cada 10, uns 4 ou 5 falham. É só comigo ou acontece com vocês também?



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    lucas.jaspion@hotmail.com
    badauser
    badauser

    Masculino Mensagens : 9
    Pontos : 1
    Reputação : -12
    Data de inscrição : 17/08/2011
    Idade : 25
    Localização : Distrito Federal , Brasília

    Re: [YOU TUBE] Funcionamento via wi-fi foi normalizado

    Mensagem por lucas.jaspion@hotmail.com em Seg 07 Nov 2011, 5:42 am

    no meu wave pega todos os vídeos, porém clips officiais nao pega

    DrizeX.
    badaEXPERT
    badaEXPERT

    Firmware : bada 2.0 & 1.1
    Masculino Mensagens : 1426
    Pontos : 1717
    Reputação : 131
    Data de inscrição : 03/06/2011
    Idade : 17
    Localização : Goiânia, Goiás

    Re: [YOU TUBE] Funcionamento via wi-fi foi normalizado

    Mensagem por DrizeX. em Seg 07 Nov 2011, 9:05 am

    Que escroto...
    O meu Wave sempre prestou vídeos por Wi-Fi, o roteador daqui de casa é Adhoc WPA-PSK2 e o meu amigo é Adhoc-Open, no dele nunca prestou, o meu sempre prestou...

    Conteúdo patrocinado

    Re: [YOU TUBE] Funcionamento via wi-fi foi normalizado

    Mensagem por Conteúdo patrocinado Hoje à(s) 6:05 pm


      Data/hora atual: Sex 09 Dez 2016, 6:05 pm