Bada OS


    Redes Sociais

    Compartilhe

    Thigusto
    badauser
    badauser

    Mensagens : 5
    Pontos : 8
    Reputação : 0
    Data de inscrição : 11/03/2011

    Redes Sociais

    Mensagem por Thigusto em Sex 11 Mar 2011, 6:36 pm

    Problema Orkut

    Tenho wave 533 ele "parou" de atualizar contatos do orkutao iniciar sincronização aparece 3 mensagens de baixando depois concluido e falha de login.Porem o apps do orkut conecta perfeitamente,o erro é na hora de adicionar contas no minhas contas ou no buscar amigos, alguma sujestão ..

    Shaka
    badaSUPER
    badaSUPER

    Firmware : S5330VJJJ4
    Masculino Mensagens : 461
    Pontos : 602
    Reputação : 90
    Data de inscrição : 19/02/2011
    Idade : 25
    Localização : Entre o Céu e a Terra

    Re: Redes Sociais

    Mensagem por Shaka em Sex 11 Mar 2011, 7:53 pm

    Quando você vai adicionar a conta do orkut, é diferente das outras redes, o navegador do celular é aberto em uma página de permissão de login, isso apareceu para você? Só é possível importar os contatos depois de permitir que o "samsung mobile" acesse seus dados do orkut.

    Thigusto
    badauser
    badauser

    Mensagens : 5
    Pontos : 8
    Reputação : 0
    Data de inscrição : 11/03/2011

    Re: Redes Sociais

    Mensagem por Thigusto em Sab 12 Mar 2011, 10:04 am

    Sim esta na permissões na primeira apareceu e atualizou isso uma vez, mas não o fez uma segunda,então desistalei a conta,ao reinstalar então não funcionou mais,mesmo indo no site do google excluindo a permissão,fazendo procedimento novamente,volta apermissão no site do google,mas não atualiza os contatos,não sei se o erro é no google "orkut" ou no aparelho.

    Allee
    badauser
    badauser

    Mensagens : 12
    Pontos : 12
    Reputação : 0
    Data de inscrição : 06/03/2011

    Re: Redes Sociais

    Mensagem por Allee em Sab 12 Mar 2011, 12:04 pm

    O mesmo acontece comigo.. desde que comprei o cel não consegui sincronizar a conta do orkut.. ele entra normalmente para fazer o login... aceito os termos.. ele diz baixando.. e depois diz falha no login... deve ser algum bug assim como éra com o youtube.. logo logo eles arrumam.. espero neh rsrs


    Shaka
    badaSUPER
    badaSUPER

    Firmware : S5330VJJJ4
    Masculino Mensagens : 461
    Pontos : 602
    Reputação : 90
    Data de inscrição : 19/02/2011
    Idade : 25
    Localização : Entre o Céu e a Terra

    Re: Redes Sociais

    Mensagem por Shaka em Sab 12 Mar 2011, 12:31 pm

    Colegas, então sou um cara muito do sortudo, no meu até agora funcionar tudo direitinho até o youtube que todo mundo reclamava, no meu funcionava.

    programadorxhb
    badaSUPER
    badaSUPER

    Firmware : S5330VJKA1
    Masculino Mensagens : 345
    Pontos : 774
    Reputação : 344
    Data de inscrição : 28/01/2011
    Idade : 50
    Localização : São Paulo

    Re: Redes Sociais

    Mensagem por programadorxhb em Sab 12 Mar 2011, 1:05 pm

    Allee escreveu:O mesmo acontece comigo.. desde que comprei o cel não consegui sincronizar a conta do orkut.. ele entra normalmente para fazer o login... aceito os termos.. ele diz baixando.. e depois diz falha no login... deve ser algum bug assim como éra com o youtube.. logo logo eles arrumam.. espero neh rsrs


    O meu também as vezes dá isso, as vezes não dá.....as vezes preciso resetar pra voltar, acho esse orkut do celular muito instavel. Tem muito a ser melhorado.

    Thigusto
    badauser
    badauser

    Mensagens : 5
    Pontos : 8
    Reputação : 0
    Data de inscrição : 11/03/2011

    Re: Redes Sociais

    Mensagem por Thigusto em Sab 12 Mar 2011, 1:34 pm

    Tambem ja fiz o master resete,do celular e continuou não tem um software que sincronize este contatos via pc ?? Kies só os nativos os de redes sociais nem aparecem.

    admander

    Mensagens : 1
    Pontos : 1
    Reputação : 0
    Data de inscrição : 27/02/2011

    Re: Redes Sociais

    Mensagem por admander em Dom 20 Mar 2011, 10:18 pm

    Pessoal, quando tendo enviar uma foto através do aplicativo do Facebook no Wave 533, aparece a mensagem de erro "Tempo de HTTP esgotado", estou fazendo isso via Wi-Fi e sempre aparece esta mensagem ao enviar fotos. Alguem ja viu este problema ou tem uma solução??
    No

    Shaka
    badaSUPER
    badaSUPER

    Firmware : S5330VJJJ4
    Masculino Mensagens : 461
    Pontos : 602
    Reputação : 90
    Data de inscrição : 19/02/2011
    Idade : 25
    Localização : Entre o Céu e a Terra

    Re: Redes Sociais

    Mensagem por Shaka em Seg 21 Mar 2011, 7:38 am

    Já tentou mandar pela 2G? Comigo funciona beleza.

    Thigusto
    badauser
    badauser

    Mensagens : 5
    Pontos : 8
    Reputação : 0
    Data de inscrição : 11/03/2011

    Re: Redes Sociais

    Mensagem por Thigusto em Sab 26 Mar 2011, 8:40 pm

    O problema esta no orkut não no cel muitas tentativas seguidas "travam"envio de fotos e atualização de contatos etc...deixei passar algun dias sem tentativas de atualização e o mesmo funcionou normalmente,e sobre enviar imagens se elea for muito grande não vai mesmo..

    Odair
    MODERADOR
    MODERADOR

    Firmware : S5330VJKC1 / S5330ZTOKC1
    Masculino Mensagens : 1176
    Pontos : 1342
    Reputação : 139
    Data de inscrição : 14/05/2011
    Idade : 34
    Localização : Erechim , Rs

    Re: Redes Sociais

    Mensagem por Odair em Dom 22 Maio 2011, 12:36 am

    Tambem to com problemas com o orkut, aparece sicronizando mas não carrega as fotos dos meus contatos. Se alguem souber ajuda ai. Da erro de conexao ou as vezes pede pra loga novamente.



    Dúvidas e perguntas com PrintScreem serão mais fácil de serem respondidas. Clique AQUI e veja como fazer.


    Conteúdo patrocinado

    Re: Redes Sociais

    Mensagem por Conteúdo patrocinado Hoje à(s) 9:38 am


      Data/hora atual: Sab 10 Dez 2016, 9:38 am